<!DOCTYPE html>
<html>
  <head>
      <title>
                  Réseaux hospitaliers: le vote décisif de la Saint-Valentin - Santé - LeVif
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.5.10"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
          <script src="/js/rmgGdpr.js?v3.5.10"></script>
      <meta name="description" content="Le vote sur le projet de loi réseautage clinique entre hôpitaux, fort attendu par le secteur hospitalier, avait été programmé ce jeudi 14 février durant l&#039;après-midi. Le texte a été adopté: 71 voix &quot;pour&quot;, &quot;0&quot; contre et &quot;52&quot; abstentions. C&#039;est une étape importante vers le remodelage du paysage hospitalier, mais cette réforme ne prendra corps que si les entités fédérées jouent le jeu." />
        <meta name="keywords" content="Maggie De Block" />
        <meta name="adhese_location" content="_Site-LeVif-FR-fr-Sante_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="LeVif" />
        <meta property="fb:app_id" content="119145358466" />
        <meta property="fb:pages" content="74005234816" />
        <meta property="og:image" content="https://www.levif.be/medias/11674/5977333.jpg" />
        <meta property="og:title" content="Réseaux hospitaliers: le vote décisif de la Saint-Valentin" />
        <meta property="og:description" content="Le vote sur le projet de loi réseautage clinique entre hôpitaux, fort attendu par le secteur hospitalier, avait été programmé ce jeudi 14 février durant l&#039;après-midi. Le texte a été adopté: 71 voix &quot;pour&quot;, &quot;0&quot; contre et &quot;52&quot; abstentions. C&#039;est une étape importante vers le remodelage du paysage hospitalier, mais cette réforme ne prendra corps que si les entités fédérées jouent le jeu." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.levif.be/actualite/sante/reseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin/article-opinion-1092925.html" />
        <meta property="article:section" content="sante" />
        <meta property="article:published_time" content="2019-02-15 10:41:31" />
        <meta property="article:modified_time" content="2019-02-15 10:41:24" />
        <meta property="article:tag" content="Maggie De Block" />
        <meta property="article:tag" content="Clinique St-Jean" />
        <meta property="article:tag" content="Clinique St-Pierre" />
        <meta property="article:tag" content="Ottignies" />
        <meta property="article:tag" content="Cocom" />
        <meta property="article:tag" content="RW" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001092925" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_opinion" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVif-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.levif.be/actualite/sante/reseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin/article-opinion-1092925.html" />
        <meta name="cXenseParse:recs:image" content="https://www.levif.be/medias/11674/5977333.jpg" />
                          <link rel="canonical" href="//www.levif.be/actualite/sante/reseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin/article-opinion-1092925.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-LeVif-FR.ico?v3.0.79">
      <link rel="apple-touch-icon" href="/images/favicon_Site-LeVif-FR.ico?v3.0.79">
                        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
        <link rel="stylesheet" href="/css/style_LeVif-FR.css?v3.3.46" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-LeVif-FR.desktop.css?v3.3.46" media="screen,projection">
        <link rel="stylesheet" href="/css/Site-LeVif-FR.css?v3.3.46" media="screen,projection">
                <link href="/css/print.css?v3.3.46" rel="stylesheet" type="text/css" media="print" />
      <!-- b-miaa css -->
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/css/miaa.min.css" rel="stylesheet">
            <!-- e-miaa css -->
                <!-- Start Visual Website Optimizer Asynchronous Code -->
          <script type='text/javascript'>
              _vis_opt_check_segment={"global":true};
              var _vwo_code=(function(){
                  var account_id=345634,
                      settings_tolerance=2000,
                      library_tolerance=2500,
                      use_existing_jquery=false,
                      /* DO NOT EDIT BELOW THIS LINE */
                      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
          </script>
          <!-- End Visual Website Optimizer Asynchronous Code -->
      
      
      <script src="/js/general-init.js?v3.5.10"></script>
      <script src="/js/init.js?v3.5.10"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>

                <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/selectize.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/vue.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/lodash.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/oidc-client.min.js?v2.2.16"></script>
          <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/scripts/miaa.min.js?v2.2.16"></script>
          <script src="/js/auth-client.js?v3.5.10"></script>
      
      <script src="/js/vendor/head.min.js?v3.5.10"></script>
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
      <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
      <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
      <!-- END PROXISTORE GEO TAGGING SCRIPT -->
                  <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.5.10" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.5.10"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
                  <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
            

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.5.10';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/advertising.min.js?v3.5.10"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';

                      ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';

                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              null,
                              null
                          )
                      );
                  }
              };
          </script>

          <script type="text/javascript">

              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-LeVif-FR-fr-Sante_"
                  });

                  if(rmgAdhese.request.dt == 'phone'){
                      console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
                      rmgAdhese.request.dt = ['desktop'];
                      rmgAdhese.request.de = ['desktop'];
                  }

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
                  }

                  if(typeof rmgGdpr !== 'undefined') {
                      rmgGdpr.handleAdhese();
                  }

                  if (typeof user_info != 'undefined') {
                      if (typeof user_info.dateofbirth != 'undefined') {
                          var parts = user_info.dateofbirth.split('-');
                          var d = new Date();
                          d.setFullYear(parts[0]);
                          d.setMonth(parts[1]);
                          d.setDate(parts[2]);
                          rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
                      }

                      var gender = 0;
                      if (typeof user_info.gender != 'undefined') {
                          if (user_info.gender == 'M' || user_info.gender === 'm')
                              gender = 1;
                          else if (user_info.gender == 'V' || user_info.gender === 'f')
                              gender = 3;
                      }
                      rmgAdhese.registerRequestParameter('ge', gender);
                  }

                  if (localStorage.getItem('postalCode')) {
                      rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
                  } else if (typeof user_info.postcode != 'undefined') {
                      rmgAdhese.registerRequestParameter('ci', user_info.postcode);
                  }

                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || { options: { consent: true }};
              cX.callQueue = cX.callQueue || [];

              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
              if(typeof rmgGdpr !== 'undefined') {
                  rmgGdpr.handleCXense();
              }
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
        </head>
    <body class="Content article_opinion content rmgDetail m-article_opinion article opinion        ">
      <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.fr.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=news');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">LeVif.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/actualite/">
                        <img src="/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.79" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                            <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Rubrieken');">Rubriques</label>
                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/actualite/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/belgique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Belgique');" >
                                                                                                                                                                            Belgique
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/europe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Europe');" >
                                                                                                                                                                            Europe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_International');" >
                                                                                                                                                                            International
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/sciences/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sciences');" >
                                                                                                                                                                            Sciences
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sant&amp;eacute;');" >
                                                                                                                                                                            Sant&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/histoire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Histoire ‌&amp;amp; chroniques');" >
                                                                                                                                                                            Histoire ‌&amp; chroniques
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Auto');" >
                                                                                                                                                                            Auto
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/positif/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Positif');" >
                                                                                                                                                                            Positif
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/environnement/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Environnement');" >
                                                                                                                                                                            Environnement
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Vif Club');" >
                                                                                                                                                                            Vif Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-advantages">
                                                            <a href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVif-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v3.0.79" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month"});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article data-io-article-url="https://www.levif.be/actualite/sante/reseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin/article-opinion-1092925.html">
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Fsante%2Freseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin%2Farticle-opinion-1092925.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1092925&text=R%C3%A9seaux%20hospitaliers%3A%20le%20vote%20d%C3%A9cisif%20de%20la%20Saint-Valentin&via=LeVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.levif.be%2Factualite%2Fsante%2Freseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin%2Farticle-opinion-1092925.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.levif.be%2Factualite%2Fsante%2Freseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin%2Farticle-opinion-1092925.html&title=R%C3%A9seaux%20hospitaliers%3A%20le%20vote%20d%C3%A9cisif%20de%20la%20Saint-Valentin&source=LeVif" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=R&#x00E9;seaux&#x20;hospitaliers&#x3A;&#x20;le&#x20;vote&#x20;d&#x00E9;cisif&#x20;de&#x20;la&#x20;Saint-Valentin&#x20;-&#x20;LeVif&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cette&#x20;opinion&#x20;int&#x00E9;ressante&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;sante&#x2F;reseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin&#x2F;article-opinion-1092925.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                                        <header>
                        <div class="row">
                <div class="span8 columnist-header">
                                        <div class="columnist-title">
                        <dl>
                            <dt>
                                <a href="//www.levif.be/actualite/auteurs/vincent-claes-2523.html?show=opinions">Vincent Claes</a>
                            </dt>
                                                            <dd>Rédacteur en chef - Le Journal du médecin</dd>
                                                    </dl>
                    </div>
                                        <span>Opinion</span>
                </div>
            </div>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                    <div class="span8 date">
                            <p class="date">15/02/19 à 10:41 - Mise à jour à 10:41</p>

                    </div>
                </div>
            </div>
        </div>
    
                    
            
    <h1 itemprop="name">
        Réseaux hospitaliers: le vote décisif de la Saint-Valentin
    </h1>
                        <p class="lead" itemprop="description">Le vote sur le projet de loi r&eacute;seautage clinique entre h&ocirc;pitaux, fort attendu par le secteur hospitalier, avait &eacute;t&eacute; programm&eacute; ce jeudi 14 f&eacute;vrier durant l'apr&egrave;s-midi. Le texte a &eacute;t&eacute; adopt&eacute;: 71 voix "pour", "0" contre et "52" abstentions. C'est une &eacute;tape importante vers le remodelage du paysage hospitalier, mais cette r&eacute;forme ne prendra corps que si les entit&eacute;s f&eacute;d&eacute;r&eacute;es jouent le jeu.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Fsante%2Freseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin%2Farticle-opinion-1092925.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1092925&text=R%C3%A9seaux%20hospitaliers%3A%20le%20vote%20d%C3%A9cisif%20de%20la%20Saint-Valentin&via=LeVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.levif.be%2Factualite%2Fsante%2Freseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin%2Farticle-opinion-1092925.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.levif.be%2Factualite%2Fsante%2Freseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin%2Farticle-opinion-1092925.html&title=R%C3%A9seaux%20hospitaliers%3A%20le%20vote%20d%C3%A9cisif%20de%20la%20Saint-Valentin&source=LeVif" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=R&#x00E9;seaux&#x20;hospitaliers&#x3A;&#x20;le&#x20;vote&#x20;d&#x00E9;cisif&#x20;de&#x20;la&#x20;Saint-Valentin&#x20;-&#x20;LeVif&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cette&#x20;opinion&#x20;int&#x00E9;ressante&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;sante&#x2F;reseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin&#x2F;article-opinion-1092925.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1092925');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/11674/5977333.jpg" alt="R&eacute;seaux hospitaliers: le vote d&eacute;cisif de la Saint-Valentin" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; iStock</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Apr&egrave;s que le Conseil d'Etat ait rendu son avis - entre autres sur la possibilit&eacute; (assez hypoth&eacute;tique) pour des h&ocirc;pitaux bruxellois agr&eacute;&eacute;s par la Cocom de former un r&eacute;seau avec la Communaut&eacute; flamande - il restait aux parlementaires de s'exprimer en s&eacute;ance pl&eacute;ni&egrave;re sur le vote de la grande r&eacute;forme du secteur hospitalier voulue par la ministre De Block. C'est chose faite: 71 voix "pour", "0" contre et "52" abstentions. Maggie De Block peut se r&eacute;jouir de sa victoire. Son texte "r&eacute;seautage" a &eacute;t&eacute; adopt&eacute;.</p><h2>Une &eacute;tape</h2><p>Le vote du projet de loi n'est cependant qu'une &eacute;tape dans le remodelage du paysage hospitalier belge. La loi mettra en oeuvre les r&eacute;seaux hospitaliers cliniques locor&eacute;gionaux, qui seront le nouveau centre de gravit&eacute; dans l'organisation du paysage hospitalier : les h&ocirc;pitaux g&eacute;n&eacute;raux individuels auront l'obligation de s'organiser en maximum 25 r&eacute;seaux hospitaliers cliniques locor&eacute;gionaux garantissant les soins hospitaliers locor&eacute;gionaux. Par soins locor&eacute;gionaux, il faut entendre les missions de soins qui, pour diverses raisons (pr&eacute;valence, faible co&ucirc;t, urgence, ...), doivent/peuvent &ecirc;tre propos&eacute;es &agrave; proximit&eacute; du domicile de chaque patient.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><p>"Quels seront ces soins loco-r&eacute;gionaux ? Sans doute, rien n'est d&eacute;cid&eacute; : lits CD, bloc op&eacute;ratoire, h&ocirc;pital de jour, maternit&eacute;, p&eacute;diatrie, soins intensifs... Ce n'est pas dans le scope de l'avant-projet de loi ", commente un expert du secteur.</p><div id="customer-journey-placeholder" class="pull-right"></div><p>La constitution des r&eacute;seaux n&eacute;cessitera une implication active des entit&eacute;s f&eacute;d&eacute;r&eacute;es. En effet, les r&eacute;seaux devront &ecirc;tre agr&eacute;&eacute;s par les entit&eacute;s f&eacute;d&eacute;r&eacute;es concern&eacute;es et pour les agr&eacute;er, les entit&eacute;s f&eacute;d&eacute;r&eacute;es devront &eacute;dicter des normes d'agr&eacute;ment. Dans nos colonnes, Alda Greoli, la ministre wallonne de la Sant&eacute;, s'est d&eacute;clar&eacute;e pr&ecirc;te &agrave; agr&eacute;er les r&eacute;seaux wallons d&egrave;s qu'elle le pourra.</p><p>" Si les entit&eacute;s f&eacute;d&eacute;r&eacute;es n'&eacute;dictent pas de normes d'agr&eacute;ment, elles ne pourront pas agr&eacute;er les r&eacute;seaux et m&ecirc;me si elles &eacute;dictent des normes d'agr&eacute;ments, elles auront encore la libert&eacute; d'agr&eacute;er ou pas tel ou tel r&eacute;seau... ", compl&egrave;te un autre expert. " A noter que depuis le transfert des comp&eacute;tences d'agr&eacute;ment en 2014, du c&ocirc;t&eacute; francophone (COCOM, RW et FWB pour les universitaires), il n'y a jamais eu la moindre norme d'agr&eacute;ment publi&eacute;e. Alors, de l&agrave; &agrave; ce qu'elles le fassent tout d'un coup &agrave; quelques mois des &eacute;lections pour un projet dont elles ne veulent pas... "</p><p>Si un r&eacute;seau comporte des h&ocirc;pitaux relevant de plusieurs entit&eacute;s f&eacute;d&eacute;r&eacute;es diff&eacute;rentes, il devra &ecirc;tre agr&eacute;&eacute; par toutes les entit&eacute;s f&eacute;d&eacute;r&eacute;es concern&eacute;es, en respectant chaque fois leurs normes d'agr&eacute;ment... qui seront peut-&ecirc;tre diff&eacute;rentes. Prenons un exemple. Le pr&eacute;accord entre la Clinique St-Jean, les Cliniques Universitaires St-Luc et la Clinique St-Pierre &agrave; Ottignies, s'il est concr&eacute;tis&eacute;, signifiera que ce r&eacute;seau devra &ecirc;tre agr&eacute;&eacute; par la COCOM (Clinique St-Jean), la RW (Clinique St-Pierre &agrave; Ottignies) et la FWB (Cliniques Universitaires St-Luc)... En Flandre, ce probl&egrave;me n'existe pas. Bref, une situation bien belge.</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//www.levif.be/actualite/tag/maggie-de-block-50693.html" rel="tag">Maggie De Block</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.levif.be/actualite/tag/clinique-st-jean-820736.html" rel="tag">Clinique St-Jean</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.levif.be/actualite/tag/clinique-st-pierre-820737.html" rel="tag">Clinique St-Pierre</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.levif.be/actualite/tag/ottignies-263044.html" rel="tag">Ottignies</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.levif.be/actualite/tag/cocom-820738.html" rel="tag">Cocom</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//www.levif.be/actualite/tag/rw-820739.html" rel="tag">RW</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Fsante%2Freseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin%2Farticle-opinion-1092925.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1092925&text=R%C3%A9seaux%20hospitaliers%3A%20le%20vote%20d%C3%A9cisif%20de%20la%20Saint-Valentin&via=LeVif" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.levif.be%2Factualite%2Fsante%2Freseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin%2Farticle-opinion-1092925.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.levif.be%2Factualite%2Fsante%2Freseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin%2Farticle-opinion-1092925.html&title=R%C3%A9seaux%20hospitaliers%3A%20le%20vote%20d%C3%A9cisif%20de%20la%20Saint-Valentin&source=LeVif" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                    
                            <li class="toolbar_item_email">
                    <a rel="nofollow" href="mailto:?subject=R&#x00E9;seaux&#x20;hospitaliers&#x3A;&#x20;le&#x20;vote&#x20;d&#x00E9;cisif&#x20;de&#x20;la&#x20;Saint-Valentin&#x20;-&#x20;LeVif&amp;body=Je&#x20;viens&#x20;de&#x20;lire&#x20;cette&#x20;opinion&#x20;int&#x00E9;ressante&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;sante&#x2F;reseaux-hospitaliers-le-vote-decisif-de-la-saint-valentin&#x2F;article-opinion-1092925.html" title="Envoyer par e-mail" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"><i class="fa fa-envelope-o"></i></a>
                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('1092925');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/Le-Vif-Opinion-146254862554376" data-size="large" data-show-faces="false"></div>

                                                                
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                                    <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>


                
                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62930/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
                    </div>
    
</div>                                                                            <div id="levif-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus</h3><ol><li><span class="num">1</span><a title="&quot;Je n'ai pas besoin d'excuses coloniales de la Belgique&quot;" href="https://www.levif.be/actualite/belgique/je-n-ai-pas-besoin-d-excuses-coloniales-de-la-belgique/article-opinion-1092533.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">"Je n'ai pas besoin d'excuses coloniales de la Belgique"</a></li><li><span class="num">2</span><a title='Suicide ex-enqu&ecirc;teur des Tueurs du Brabant:"suite au dernier rebondissement, papa &eacute;tait nerveux"' href="https://www.levif.be/actualite/belgique/suicide-ex-enqueteur-des-tueurs-du-brabant-suite-au-dernier-rebondissement-papa-etait-nerveux/article-normal-1092875.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Suicide ex-enqu&ecirc;teur des Tueurs du Brabant:"suite au dernier rebondissement, papa &eacute;tait nerveux"</a></li><li><span class="num">3</span><a title="Qui veut exfiltrer Moreau des coulisses du pouvoir li&eacute;geois ?" href="https://www.levif.be/actualite/belgique/qui-veut-exfiltrer-moreau-des-coulisses-du-pouvoir-liegeois/article-normal-1091989.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Qui veut exfiltrer Moreau des coulisses du pouvoir li&eacute;geois ?</a></li><li><span class="num">4</span><a title="Confusion climatique au MR ?" href="https://www.levif.be/actualite/belgique/confusion-climatique-au-mr/article-normal-1091985.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Confusion climatique au MR ?</a></li><li><span class="num">5</span><a title="La Belgique tr&egrave;s discr&egrave;te sur le retour de ses djihadistes" href="https://www.levif.be/actualite/belgique/la-belgique-tres-discrete-sur-le-retour-de-ses-djihadistes/article-normal-1092887.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">La Belgique tr&egrave;s discr&egrave;te sur le retour de ses djihadistes</a></li></ol></div>
<div id="idp4198000" class="Module Module--nativeAdsPublicity"><p><a href="#TEASER_GROUPEMENT_URL#">#TEASER_GROUPEMENT_TITLE#</a></p><article class="Teaser Teaser--small" style="display: none;"><figure class="Teaser-image u-fLeft"><a href="#TEASER_URL#" onclick="rmgParamObject.nativeTracking.wrapper('onclick:rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'LeVif IS Right Pub');', '#TEASER_GROUPEMENT_TITLE#', '#PARTNER_LABEL#');"><img src="#TEASER_IMG#" alt="#TEASER_TITLE#"></a></figure><div class="Teaser-aside"><h3 class="Teaser-title"><a href="#TEASER_URL#" onclick="rmgParamObject.nativeTracking.wrapper('onclick:rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'LeVif IS Right Pub');', '#TEASER_GROUPEMENT_TITLE#', '#PARTNER_LABEL#');">#TEASER_TITLE#</a></h3></div><div style="clear: both;"></div><aside class="Teaser-partner rmgFlex"><p><a href="#TEASER_URL#" onclick="rmgParamObject.nativeTracking.wrapper('onclick:rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'LeVif IS Right Pub');', '#TEASER_GROUPEMENT_TITLE#', '#PARTNER_LABEL#');">#PARTNER_NAME#<br>#PARTNER_LABEL#</a><i class="fa fa-info-circle" data-toggle="tooltip" alt="Plus d'infos" title="#PARTNER_LABEL# met des organisations en contact avec les lecteurs de #TEASER_SITE# et fait appel aux sp&eacute;cialistes de Roularta Brand Studio pour le texte et les illustrations. Le contenu est &eacute;ventuellement apport&eacute; par un partenaire et ne rel&egrave;ve pas de la responsabilit&eacute; de la r&eacute;daction de #TEASER_SITE#"></i></p><a href="#TEASER_URL#" onclick="rmgParamObject.nativeTracking.wrapper('onclick:rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'LeVif IS Right Pub');', '#TEASER_GROUPEMENT_TITLE#', '#PARTNER_LABEL#');"><img class="Teaser-partnerImage" src="#PARTNER_AVATAR#" alt="logo #PARTNER_NAME#"></a></aside></article><script>rmgParamObject.showNativeAdPublicity('idp4198000',{teasers:[{groupement_title:'Dossier Tourn&eacute;e Min&eacute;rale',groupement_url:'//www.levif.be/actualite/levif-information-services/dossier-tournee-minerale/groupement-normal-1086021.html',subtype:'publishingpartner',title:'La bi&egrave;re sans alcool est la boisson d&eacute;salt&eacute;rante id&eacute;ale des sportifs',url:'//www.levif.be/actualite/levif-information-services/la-biere-sans-alcool-est-la-boisson-desalterante-ideale-des-sportifs/article-publishingpartner-1090127.html',site:'Levif',image:'/medias/14531/7440231.jpg',partner: {name:'Maes',image:'/assets/833/avatar_426503.jpg',url:'//www.levif.be/actualite/levif-information-services/la-biere-sans-alcool-est-la-boisson-desalterante-ideale-des-sportifs/article-publishingpartner-1090127.html',label:'LeVif Information Services'}},{groupement_title:'Dossier Tourn&eacute;e Min&eacute;rale',groupement_url:'//www.levif.be/actualite/levif-information-services/dossier-tournee-minerale/groupement-normal-1086021.html',subtype:'publishingpartner',title:'Riche en go&ucirc;t, pauvre en calories',url:'//www.levif.be/actualite/levif-information-services/riche-en-gout-pauvre-en-calories/article-publishingpartner-1090125.html',site:'Levif',image:'/medias/14531/7440199.jpg',partner: {name:'Maes',image:'/assets/833/avatar_426503.jpg',url:'//www.levif.be/actualite/levif-information-services/riche-en-gout-pauvre-en-calories/article-publishingpartner-1090125.html',label:'LeVif Information Services'}},{groupement_title:'Dossier Tourn&eacute;e Min&eacute;rale',groupement_url:'//www.levif.be/actualite/levif-information-services/dossier-tournee-minerale/groupement-normal-1086021.html',subtype:'publishingpartner',title:'La mont&eacute;e vertigineuse du sans alcool',url:'//www.levif.be/actualite/levif-information-services/la-montee-vertigineuse-du-sans-alcool/article-publishingpartner-1086855.html',site:'Levif',image:'/medias/14472/7409813.jpg',partner: {name:'Maes',image:'/assets/833/avatar_426503.jpg',url:'//www.levif.be/actualite/levif-information-services/la-montee-vertigineuse-du-sans-alcool/article-publishingpartner-1086855.html',label:'LeVif Information Services'}},{groupement_title:'Dossier Tourn&eacute;e Min&eacute;rale',groupement_url:'//www.levif.be/actualite/levif-information-services/dossier-tournee-minerale/groupement-normal-1086021.html',subtype:'publishingpartner',title:'&Agrave; fond la convivialit&eacute;',url:'//www.levif.be/actualite/levif-information-services/a-fond-la-convivialite/article-publishingpartner-1086857.html',site:'Levif',image:'/medias/14472/7409847.jpg',partner: {name:'Maes',image:'/assets/833/avatar_426503.jpg',url:'//www.levif.be/actualite/levif-information-services/a-fond-la-convivialite/article-publishingpartner-1086857.html',label:'LeVif Information Services'}}]});</script></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><h3>Newsletter</h3><p><strong>Ne manquez plus l'actualit&eacute; importante du jour. Abonnez-vous &agrave; ces newsletters.</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'LV_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgParamObject.proxy.showModifyRegiScreen({'formcode':'LV_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Se connecter / s'enregistrer</button></div>
<div class="Module widget magazine"><h3>Bodytalk</h3><div class="row"><div class="span2 cover"><a href="http://magazine.levif.be/makr/pour-abonnes/levif/index"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=QE&amp;width=128"></a></div><div class="span2 toc"><ul><li><a href="http://magazine.levif.be/makr/pour-abonnes/levif/index">Jus v&eacute;g&eacute;taux? Pas pour le b&eacute;b&eacute;!</a></li><li><a href="http://magazine.levif.be/makr/pour-abonnes/levif/index">Les os fragiles des ballerines</a></li><li><a href="http://magazine.levif.be/makr/pour-abonnes/levif/index">Un terroriste, c'est quoi papa?</a></li><li><a href="http://magazine.levif.be/makr/pour-abonnes/levif/index">Sport et immunit&eacute;</a></li><li><a href="http://magazine.levif.be/makr/pour-abonnes/levif/index">La lutte contre le tabac</a></li></ul><a class="btn btn-small" href="https://promo-abonnements.levif.be/campaign/index/validate/promocode/5ASG2">S'abonner</a></div></div></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'Leviflexpress';</script><h3>Suivez Le Vif</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="LeVif sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez LeVif');">LeVif sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="LeVif sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez LeVif');">LeVif sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content LeVif"><p><a href="http://twitter.com/LeVif" target="_blank">@LeVif</a></p><a href="https://twitter.com/LeVif" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://www.levif.be/rss" title="LeVif RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez LeVif');">LeVif RSS</a></li><li class="instagram"><a href="http://instagram.com/levif.be?ref=badge" target="_blank">Instagram</a></li></ul></div>
    <div class="widget most-shares" id="levif-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//www.levif.be/actualite/belgique/cumuls-abus-impunite-c-etait-le-foutoir-dans-la-filiale-d-ogeo-fund-a-anvers/article-normal-1089663.html" title="Cumuls, abus, impunité : c&#039;était le &quot;foutoir&quot; dans la filiale d&#039;Ogeo Fund à Anvers" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Cumuls, abus, impunité : c&#039;était le &quot;foutoir&quot; dans la filiale d&#039;Ogeo Fund à Anvers
                        </a>
                <span class="shares">4003</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//www.levif.be/actualite/belgique/paul-de-grauwe-les-milliardaires-sont-un-danger-pour-la-democratie/article-normal-1092097.html" title="Paul De Grauwe: &quot;Les milliardaires sont un danger pour la démocratie&quot;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Paul De Grauwe: &quot;Les milliardaires sont un danger pour la démocratie&quot;
                        </a>
                <span class="shares">1041</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//www.levif.be/actualite/belgique/environ-11-000-jeunes-marchent-a-nouveau-sur-bruxelles-pour-le-climat/article-normal-1092581.html" title="Environ 11.000 jeunes marchent à nouveau sur Bruxelles pour le climat" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Environ 11.000 jeunes marchent à nouveau sur Bruxelles pour le climat
                        </a>
                <span class="shares">833</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//www.levif.be/actualite/belgique/fonds-libyens-le-prince-laurent-lasse-du-peu-de-soutien/article-normal-1092341.html" title="Fonds libyens: le prince Laurent &quot;lassé&quot; du peu de soutien" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Fonds libyens: le prince Laurent &quot;lassé&quot; du peu de soutien
                        </a>
                <span class="shares">751</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//www.levif.be/actualite/belgique/delphine-boel-demande-qu-albert-ii-se-soumette-a-un-test-adn-sans-delai/article-normal-1092453.html" title="Delphine Boël demande qu&#039;Albert II se soumette à un test ADN sans délai" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Delphine Boël demande qu&#039;Albert II se soumette à un test ADN sans délai
                        </a>
                <span class="shares">636</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module widget quotes"><h3 class="Module-title">Opinions<a class="Module-titleLink" title="Toutes les opinions" href="/actualite/opinions">Toutes les opinions</a></h3><ul><li class="quote"><script>rmgParamObject.displayedContent.add(1092655);</script><a href="//www.levif.be/actualite/international/l-antisemitisme-comme-tronc-commun-de-la-radicalisation/article-opinion-1092655.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');"><img alt=" Carte blanche" width="80" height="80" class="pull-left" src="/assets/394/avatar_201969.jpg"></a><blockquote><p><a href="//www.levif.be/actualite/international/l-antisemitisme-comme-tronc-commun-de-la-radicalisation/article-opinion-1092655.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');">L'antis&eacute;mitisme comme " tronc commun de la radicalisation "</a></p><small> Carte blanche</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1092533);</script><a href="//www.levif.be/actualite/belgique/je-n-ai-pas-besoin-d-excuses-coloniales-de-la-belgique/article-opinion-1092533.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');"><img alt="Kiza Magendane" width="80" height="80" class="pull-left" src="/assets/838/avatar_429099.jpg"></a><blockquote><p><a href="//www.levif.be/actualite/belgique/je-n-ai-pas-besoin-d-excuses-coloniales-de-la-belgique/article-opinion-1092533.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');">Je n'ai pas besoin d'excuses coloniales de la Belgique</a></p><small>Kiza Magendane</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(1092517);</script><a href="//www.levif.be/actualite/belgique/lettre-polaire-a-l-enfant-qui-vient/article-opinion-1092517.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');"><img alt=" Carte blanche" width="80" height="80" class="pull-left" src="/assets/394/avatar_201969.jpg"></a><blockquote><p><a href="//www.levif.be/actualite/belgique/lettre-polaire-a-l-enfant-qui-vient/article-opinion-1092517.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');">"Lettre polaire &agrave; l'enfant qui vient"</a></p><small> Carte blanche</small></blockquote></li></ul></div>
<div class="Module widget teaser-group"><h3 class="Module-title">En images</h3><script>rmgParamObject.displayedContent.add(1092669);</script><article class="teaser gallery img-top" id="gallery-widget-1092669"><figure><a title='"Make love, not CO2": des milliers de jeunes marchent &agrave; nouveau pour le climat (en images)' href="//www.levif.be/actualite/belgique/make-love-not-co2-des-milliers-de-jeunes-marchent-a-nouveau-pour-le-climat-en-images/diaporama-normal-1092669.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'LeVif RightBottom Photos Auto');"><img width="300" height="200" alt='"Make love, not CO2": des milliers de jeunes marchent &agrave; nouveau pour le climat (en images)' src="/medias/14580/7465401.jpg"></a><a href="//www.levif.be/actualite/belgique/make-love-not-co2-des-milliers-de-jeunes-marchent-a-nouveau-pour-le-climat-en-images/diaporama-normal-1092669.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'LeVif RightBottom Photos Auto');" class="overlay gallery"></a></figure><h1><a title='"Make love, not CO2": des milliers de jeunes marchent &agrave; nouveau pour le climat (en images)' href="//www.levif.be/actualite/belgique/make-love-not-co2-des-milliers-de-jeunes-marchent-a-nouveau-pour-le-climat-en-images/diaporama-normal-1092669.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'LeVif RightBottom Photos Auto');">"Make love, not CO2": des milliers de jeunes marchent &agrave; nouveau pour le climat (en images)</a></h1></article></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div><script>
                    
                        if (typeof rmgEventWatcher != 'undefined') {
                            var adWatcher = setInterval(function () {
                                if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                    rmgEventWatcher._checkVisible(rmgEventWatcher);
                                    clearInterval(adWatcher);
                                }
                            }, 500);
                        }
                    
                </script></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Paroles d'entreprise</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                                <div class="span12">
        <div id="le-vif-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="baa8161cea2fa9fcb897ca5bce7818757863071a_template" style="display: none;"></div><div id="baa8161cea2fa9fcb897ca5bce7818757863071a_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('baa8161cea2fa9fcb897ca5bce7818757863071a');
                    </script></div>
<div id="levif-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="3b4a4163ae71257d619f6767aaff36a4bc76e1a4_template" style="display: none;"></div><div id="3b4a4163ae71257d619f6767aaff36a4bc76e1a4_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('3b4a4163ae71257d619f6767aaff36a4bc76e1a4');
                    </script></div>



        </div>
        <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                    </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>LeVif Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'LeVif Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=LV&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_levif_abo">Abonnez-vous</a></li><li  ><a  href="http://www.levif.be/s/ct/enKiosque/magazine">Cette semaine</a></li><li  ><a  href="/avantages-pour-abonnes/" data-key="static_levif_digitaal">Exclusif pour abonn&eacute;s</a></li><li  ><a  href="/avantages-pour-abonnes/#devices" data-key="static_levif_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/actualite/">Actualite</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=midi" target="_new">Le Vif</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=soir" target="_new">Le Vif fin de journ&eacute;e</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=auto" target="_new">Le Vif auto</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=sante" target="_new">Le Vif sant&eacute;</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.levif.be/actualite/">Site mobile</a></h3>
                                        <br>
                                <div id="footer-partners">
                    <h3>Partenaires</h3>
                                            <ul class="unstyled">
                                                            <li><a href="https://immo.vlan.be/fr" target="_new">Immovlan</a></li>
                                                            <li><a href="https://gocar.be/fr/voiture-neuve" target="_new">Gocar</a></li>
                                                            <li><a href="https://www.vacancesweb.be/" target="_new">Vacancesweb</a></li>
                                                    </ul>
                                        <br>
                </div>
                        </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/levif-digitaal/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/Leviflexpress">LeVif sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/LeVif">LeVif sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">RSS LeVif</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2019 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="#" data-key="update-cookie-consent">Paramètres des cookies</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://www.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.79" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>

                            <!-- PROXISTORE GEO TAGGING CONFIG -->
                <div id="geowidget" class="geowidget"></div>
                <script>
                    Proxistore.config({
                        language: 'fr',
                        widgetIds: ['geowidget'],
                        geoLocationCallback: setPostalCode
                    });

                    function setPostalCode(data) {
                        localStorage.setItem('postalCode', data.postalCode);
                        dataLayer.push(
                            {'postalCode': data.postalCode}
                        );
                    }
                </script>
                <!-- END PROXISTORE GEO TAGGING CONFIG -->
                    </div>
        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                            </div>
                            <script>
                    if (typeof rmgEventWatcher != 'undefined') {
                        var adWatcher = setInterval(function () {
                            if (typeof adData != 'undefined' && rmgEventWatcher.isVisibleActive == true) {
                                rmgEventWatcher._checkVisible(rmgEventWatcher);
                                clearInterval(adWatcher);
                            }
                        }, 500);
                    }
                </script>
                    </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.5.10"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->

        <script type="text/javascript">
            headjs.load({jquery: '/js/vendor/jquery.min-1.8.2.js?v3.5.10'});
                            headjs.load({main2: '/js/main2.js?v3.5.10'});
                                        headjs.load({typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.5.10'});
                        headjs.load({responsiveModal: '/js/responsive/rmgModal.js?v3.5.10'});
            headjs.load({main: '/js/main.js?v3.5.10'});
            headjs.load({bootstrap: '/js/vendor/bootstrap.min.js?v3.5.10'});
            headjs.load({cookies: '/js/cookies.js?v3.5.10'});
            headjs.load({address: '/js/vendor/jquery.address-1.5.min.js?v3.5.10'});
            headjs.load({jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.5.10'});
            headjs.load({plusone: 'https://apis.google.com/js/plusone.js'});
            headjs.load({flexslider: '/js/vendor/jquery.flexslider-min.js?v3.5.10'});
                                        headjs.load({eventLogger: '/js/rmgEventLogger.js?v3.5.10'});
            headjs.load({bp_btNew: '/js/bt.js?v3.5.10'});
                        headjs.load({plus: '/js/paywall-plus.js?v3.5.10'});
        headjs.load({paywall: '/js/paywall.js?v3.5.10'});
                headjs.load({plugins: '/js/plugins.js?v3.5.10'});
            headjs.load({common2: '/js/common2.js?v3.5.10'});
                                                                                                                headjs.load({search: '/js/loadSearch.js?v3.5.10'});
                        
            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.5.10', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.5.10', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.5.10', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

                        /* b-miaa  */
            /* e-miaa */
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '186A8BA6C42443C5';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:n0io1n5qvhm',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '119145358466',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- Hotjar Tracking Code for http://www.levif.be -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414152,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            if (rmgGdpr.getGoogleRetargetingStatus()) {
                ga('require', 'displayfeatures');
            }
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Vincent Claes","dimension2":"1550223691","dimension3":"Sant\u00e9","dimension4":"opinion","dimension5":"unknown","dimension6":"Site-LeVif-FR","dimension9":"500 - 999","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86621&t=js&s=1"></script>
        
        

                                                <div class="rmgSpinner" style="display: none;">
          <div class="rmgSpinner-inner"></div>
        </div>
          </body>
</html>
