
<!DOCTYPE html>
<html>
<head>
    <title>    Mission antifaillite pour la S.A. Belgique - Belgique - LeVif
</title><meta name="description" content="Ce 31 janvier devrait marquer la fin du moratoire sur les faillites. Comment éviter un tsunami de dépôts de bilan dans les secteurs toujours affectés par la crise sanitaire? Tour d&#039;horizon des mesures sur la table des gouvernements." />
        <meta name="keywords" content="Eric Van den Broele" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="LeVif" />
        <meta property="fb:app_id" content="119145358466" />
        <meta property="fb:pages" content="74005234816" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/a66da783293e79a83b47d8e083ed7c9c.jpg" />
        <meta property="og:title" content="Mission antifaillite pour la S.A. Belgique" />
        <meta property="og:description" content="Ce 31 janvier devrait marquer la fin du moratoire sur les faillites. Comment éviter un tsunami de dépôts de bilan dans les secteurs toujours affectés par la crise sanitaire? Tour d&#039;horizon des mesures sur la table des gouvernements." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVif-FR" />
        <meta property="og:url" content="https://www.levif.be/actualite/belgique/mission-antifaillite-pour-la-s-a-belgique/article-normal-1385393.html" />
        <meta property="article:published_time" content="2021-01-29T15:00:00+01:00" />
        <meta property="article:modified_time" content="2021-01-29T15:05:35+01:00" />
        <meta property="article:tag" content="Eric Van den Broele" />
        <meta property="article:tag" content="Graydon" />
        <meta property="article:tag" content="FEB" />
        <meta property="article:tag" content="Régions" />
        <meta property="article:tag" content="MR" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001385393" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-LeVif-FR" />
        <meta name="rmg:mobileurl" content="https://m.levif.be/actualite/belgique/mission-antifaillite-pour-la-s-a-belgique/article-normal-1385393.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/a66da783293e79a83b47d8e083ed7c9c.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Christophe Leroy" />
        <meta property="article:iptc1_level1_name" content="Economie et finances" />
        <meta property="article:iptc1_level2_name" content="Economie" />
        <meta property="article:iptc2_level1_name" content="Politique" />
        <meta property="article:iptc2_level2_name" content="Politique du gouvernement" />
        <meta property="article:iptc3_level1_name" content="Economie et finances" />
        <meta property="article:iptc3_level2_name" content="Microéconomie" />
        <meta property="article:iptc3_level3_name" content="Vie des entreprises" />
        <meta property="article:iptc3_level4_name" content="Défaillance d'entreprise" />
        <meta property="article:section" content="actualite" />
        <meta property="article:subsection_1" content="belgique" />
        <meta property="article:tag:person" content="Eric Van den Broele" />
        <meta property="article:tag:organization" content="Graydon" />
        <meta property="article:tag:organization" content="FEB" />
        <meta property="article:tag:organization" content="Régions" />
        <meta property="article:tag:organization" content="MR" />
                
    <script src="/js/responsive/rmgGdpr.js?v4.3.37"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"fd6871b0-60ac-11eb-857f-0a9e0632fe0a\",\"dl_art_content_id\":2001385393,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1611934625,\"dl_ctx_sitecode\":\"Site-LeVif-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CREATED": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.3.37"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.37"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.37"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.3.37"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.37" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.37" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.37" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.3.37" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://www.levif.be/actualite/belgique/mission-antifaillite-pour-la-s-a-belgique/article-normal-1385393.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVif-FR.ico?v4.2.10">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVif-FR.ico?v4.2.10">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-LeVif-FR.css?v4.3.28" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.3.37"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.37"></script>
    <script src="/js/responsive/base.js?v4.3.37"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.37" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.37"></script>
                <script src="/js/vendor/head.min.js?v4.3.37"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: 'B0022-E8C7B',
                safariWebsitePushID: 'web.be.levif.push',
                defaultNotificationTitle: 'LeVif',
                defaultNotificationImage: window.origin + '/images/favicon_Site-LeVif-FR.png?v4.2.10'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.3.37"></script>
    </head>
<body class="rmgDetail m-article m-article-normal">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/actualite/">
                        <img src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.10" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/actualite/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/belgique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Belgique');" >
                                                                                                                                        Belgique
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/europe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Europe');" >
                                                                                                                                        Europe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_International');" >
                                                                                                                                        International
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/sciences/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sciences');" >
                                                                                                                                        Sciences
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sant&amp;eacute;');" >
                                                                                                                                        Sant&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/histoire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Histoire ‌&amp;amp; chroniques');" >
                                                                                                                                        Histoire ‌&amp; chroniques
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Auto');" >
                                                                                                                                        Auto
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/positif/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Positif');" >
                                                                                                                                        Positif
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/environnement/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Environnement');" >
                                                                                                                                        Environnement
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://codepromo.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Codes promo');" >
                                                                                                                                        Codes promo
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');">Le magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVif-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=news');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://www.levif.be/actualite/belgique/mission-antifaillite-pour-la-s-a-belgique/article-normal-1385393.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Mission antifaillite pour la S.A. Belgique
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1385585">
                                Du Vif/L&#039;Express du 28/01/2021
                            </a>
                        </li>
                                        <li>
                        29/01/21 à 15:00
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>15:05</span>
                                            </li>
                                            <li>
                            Source : Le Vif
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//www.levif.be/actualite/auteurs/christophe-leroy-97.html">
                                <figure>
                                    <img itemprop="logo" src="//www.levif.be/assets/159/avatar_81615.jpg" alt="Christophe Leroy">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//www.levif.be/actualite/auteurs/christophe-leroy-97.html" itemprop="name" class="rmgAuthor-name">Christophe Leroy</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Ce 31 janvier devrait marquer la fin du moratoire sur les faillites. Comment &eacute;viter un tsunami de d&eacute;p&ocirc;ts de bilan dans les secteurs toujours affect&eacute;s par la crise sanitaire? Tour d'horizon des mesures sur la table des gouvernements.</p>

                            
            
                                        
                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Mission antifaillite pour la S.A. Belgique" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_620,h_413/a66da783293e79a83b47d8e083ed7c9c.jpg"/>
                <figcaption>
            Le 15 janvier, le Collectif resto bar Bruxelles menait une action symbolique, cosignée par plus de deux cents établissements de la capitale, pour soutenir l&#039;horeca.
                            &copy; BELGA IMAGE
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>C'est la fausse bonne nouvelle de ce d&eacute;but d'ann&eacute;e. En 2020, le nombre de faillites d&eacute;clar&eacute;es en Belgique a diminu&eacute; de 33% par rapport &agrave; 2019, indiquait le bureau d'&eacute;tude Graydon il y a quelques semaines. Un trompe-l'oeil, &eacute;videmment, d&ucirc; en grande partie au moratoire sur les faillites. Prolong&eacute; &agrave; plusieurs reprises, celui-ci est cens&eacute; prendre fin ce 31 janvier, alors que les effets n&eacute;fastes de la crise sanitaires, eux, perdurent. Symboliquement, cette &eacute;ch&eacute;ance marque aussi un tournant dans la gestion de la crise &eacute;conomique. Elle entre dans une phase hybride, o&ugrave; les mesures pour garantir la solvabilit&eacute; des entreprises deviennent peu &agrave; peu tout aussi vitales que le maintien des m&eacute;canismes d'aide ou de soutien &agrave; court terme (double droit passerelle, ch&ocirc;mage &eacute;conomique, indemnit&eacute;s forfaitaires, etc.). "Pour que les entreprises saines avant la crise puissent la surmonter, le pays doit de doter d'un plan de solvabilit&eacute; coordonn&eacute; &agrave; tous les niveaux de pouvoir, plaidait Pieter Timmermans, l'administrateur d&eacute;l&eacute;gu&eacute; de la F&eacute;d&eacute;ration des entreprises de Belgique (FEB), le 25 janvier. Gouverner, c'est pr&eacute;voir ; or, les probl&egrave;mes de solvabilit&eacute; vont se poser graduellement." <br>...
                        </p>

                                                                        <style>.c60142ba1d22c3 {display: none;}</style>
<div class="c60142ba1d22c3">
    C'est la fausse bonne nouvelle de ce début d'année. En 2020, le nombre de faillites déclarées en Belgique a diminué de 33% par rapport à 2019, indiquait le bureau d'étude Graydon il y a quelques semaines. Un trompe-l'oeil, évidemment, dû en grande partie au moratoire sur les faillites. Prolongé à plusieurs reprises, celui-ci est censé prendre fin ce 31 janvier, alors que les effets néfastes de la crise sanitaires, eux, perdurent. Symboliquement, cette échéance marque aussi un tournant dans la gestion de la crise économique. Elle entre dans une phase hybride, où les mesures pour garantir la solvabilité des entreprises deviennent peu à peu tout aussi vitales que le maintien des mécanismes d'aide ou de soutien à court terme (double droit passerelle, chômage économique, indemnités forfaitaires, etc.). "Pour que les entreprises saines avant la crise puissent la surmonter, le pays doit de doter d'un plan de solvabilité coordonné à tous les niveaux de pouvoir, plaidait Pieter Timmermans, l'administrateur délégué de la Fédération des entreprises de Belgique (FEB), le 25 janvier. Gouverner, c'est prévoir ; or, les problèmes de solvabilité vont se poser graduellement." La santé financière des entreprises s'est dégradée après la deuxième vague de Covid-19, comme le montre le nouveau rapport conjoint de la FEB et de Graydon, dévoilé le 25 janvier. Entre septembre et janvier, la proportion d'entreprises saines avant la crise mais désormais au bord de la faillite est passée de 16,2% à 20,1% (parmi celles qui déposent des comptes annuels). Une moyenne qui ne reflète pas la réalité plus dure encore de certains secteurs toujours à l'arrêt, ni celle que vivent les indépendants. Les réserves des entreprises en bonne santé financière ont par ailleurs fondu de près de 250 milliards d'euros par rapport à septembre, soit une baisse de 23%. Pour éviter un tsunami de faillites dans les prochains mois, l'Etat fédéral et les Régions doivent donc garnir leur arsenal de mesures, sans dilapider leurs moyens pour autant. "Au début de la crise, les gouvernements se sont engagés à aider tout le monde, résume Eric Van den Broele, directeur de la recherche et du développement chez Graydon et auteur du livre blanc "A la fin du moratoire sur les faillites". Mais l'impact de la crise s'est révélé plus grave que ce qu'on imaginait. Inévitablement, il devient intenable de continuer à aider tout le monde, y compris les entreprises qui n'étaient financièrement pas saines auparavant." Plus de dix mois après le début de la crise, les Régions continuent à mettre la main au portefeuille pour aider les secteurs à l'arrêt. Fin octobre puis fin novembre derniers, la Wallonie octroyait des indemnités en deux salves, mobilisant 154 puis 202 millions d'euros à l'initiative du ministre de l'Economie, Willy Borsus (MR). Le 21 janvier, il annonçait de nouvelles mesures d'aide à l'intention des indépendants et des entreprises concernées. Elles ne seront toutefois pas mises en oeuvre avant la semaine du 1er février, indique son cabinet. La méthode du gouvernement wallon, qui n'inclut ni périodicité, ni renouvellement automatique des aides, irrite l'opposition CDH. "Nous sommes fâchés que le gouvernement attende autant, alors que le couperet qu'est la fin du moratoire sur les faillites se rapproche, critique François Desquesnes, chef de groupe du CDH au parlement de Wallonie. D'autant que lors de la deuxième vague, deux mois se sont écoulés entre les premières fermetures, mi-octobre, et l'ouverture de la plateforme pour rentrer les demandes, le 16 décembre." Le cabinet de Willy Borsus rétorque que le contexte sanitaire présente trop d'inconnues pour envisager un renouvellement automatique: "Nous sommes tributaires des annonces du Conseil national de sécurité, l'évaluation se fait au jour le jour." Le 18 décembre, le gouvernement bruxellois a, quant à lui, débloqué 85 millions d'euros pour financer des primes destinées aux secteurs dits non essentiels. Mais là aussi, le délai de réaction et de paiement est pointé du doigt, par l'opposition MR cette fois. "Depuis le second confinement, les métiers de contact à Bruxelles n'ont reçu aucune prime, dénonçait Alexia Bertrand, ce 25 janvier sur Twitter. Le gouvernement bruxellois annonce une première tranche de 1 500 euros, mais elle surgit trop tard." A l'instar des Régions, la stratégie du gouvernement fédéral prévoit toujours bien des aides immédiates. "A court terme, il faut maintenir des mesures de soutien pour les secteurs à l'arrêt, confirme le ministre des Indépendants et des PME, David Clarinval (MR). Le double droit passerelle, entre autres, doit être prolongé mois par mois." A cela s'ajoutent des initiatives sectorielles. Le 22 janvier, le gouvernement a par exemple octroyé une enveloppe de 30 millions au secteur des voyages, à la demande du ministre de l'Economie, Pierre-Yves Dermagne (PS), et du ministre de la Santé, Frank Vandenbroucke (SP.A). Elle vise à assurer la continuité de certains services en accordant une subvention salariale de 70% d'un coût salarial plafonné, pour 30% du personnel. En second lieu, "il faut aussi un plan de soutien pour tous ces secteurs dont on sait qu'ils resteront fermés ou lourdement affectés par la crise au-delà du mois de mars, poursuit David Clarinval. C'est ce que j'avais appelé un plan d'hibernation, qui inclut des mesures pour préserver leur solvabilité. Avec mon collègue Vincent Van Peteghem (NDLR: le ministre des Finances, CD&V), nous travaillons à un mécanisme fédéral d'aide au cas par cas. Les entreprises en difficulté obtiendraient, par exemple, des prêts garantis ou subordonnés. Enfin, il y aura un plan de réouverture, avec des mesures pour aider à la reprise, comme la réduction de la TVA pour l'Horeca ou l'exonération des cotisations ONSS." Ce n'est qu'ensuite qu'interviendront les plans de relance en tant que tels, dotés, quant à eux, de mesures structurelles. Mais la mission antifaillite ne peut s'arrêter là. Pour Eric Van den Broele, il est crucial d'enrayer les aveux de faillite de la part d'entreprises qui pourraient être sauvées. "Depuis l'entrée en vigueur du Livre XX du Code de droit économique, en 2018, la loi sur l'insolvabilité donne cette possibilité remarquable de la deuxième chance, précise-t-il. Un failli honorable peut ainsi recommencer une activité avec une nouvelle boîte six mois après. Dans le contexte actuel, cela entraîne un effet pervers. Beaucoup de consultants recommandent déjà à des entrepreneurs en difficulté de faire faillite, pour repartir de zéro par la suite. Or, si on autorise cela, on assistera à un effet boule de neige, puisque ces faillites en entraîneront d'autres, comme celles de sous-traitants." Pour y remédier, un texte de loi visant à accorder un pouvoir de conseil inédit aux juges serait à l'étude auprès du ministre de la Justice, Vincent Van Quickenborne (Open VLD), même si son cabinet ne souhaite faire "aucune communication sur le sujet" pour le moment. Il vise à leur permettre de suggérer, quand elle est possible, la procédure de réorganisation judiciaire (PRJ) plutôt que la faillite. Celle-ci octroie un sursis de six à douze mois à l'entreprise concernée pour négocier un plan de paiement avec ses créanciers. Reste à réformer la procédure, pour éviter qu'à son tour, elle menace la santé financière des créanciers, en raison de reports de paiements ou d'abandons de dettes. A cet égard, la FEB et Graydon se réfèrent au projet Ariane de l'Institut des conseillers fiscaux et des experts-comptables (Itaa). En évaluant précisément la capacité de remboursement de l'entreprise concernée par la PRJ, le mécanisme permettrait aux créanciers d'escompter immédiatement la totalité de la créance, tout en lais- sant du temps à l'entreprise en difficulté pour se reconstituer des réserves et payer ses dettes. Une idée à l'étude au gouvernement fédéral, confirme-t-on à bonne source. Deux autres suggestions portées par la FEB et Graydon, elles aussi examinées: une réforme de la déduction des intérêts notionnels pour les petites entreprises et un renforcement du "tax-shelter Covid-19" en vigueur du 15 juillet au 31 décembre derniers. La première consiste à revoir à la hausse le pourcentage (à l'heure actuelle proche de zéro) qu'une entreprise investissant son propre capital peut déduire de l'impôt des sociétés. La seconde incite les personnes physiques à contribuer à une augmentation de capital dans une société affectée par la crise en 2020, par le biais de réductions d'impôts. Deux sujets politiquement sensibles. "Au niveau des intérêts notionnels, on sait qu'il y a eu des malfaiteurs par le passé, concède Eric Van den Broele. Ils ont été abolis, puis la loi a fortement été corrigée. En principe, les abus de l'époque ne sont plus possibles aujourd'hui. Même si on peut les utiliser sans problème, ils gardent cette mauvaise réputation." Après cette phase hybride, où les aides de subsistance côtoient des mesures cruciales pour l'avenir des entreprises, viendra l'heure des choix. "Il y a plusieurs questions morales à régler, conclut Eric Van den Broele. Mon opinion très personnelle, c'est que l'on ne doit plus accorder des aides à ces entreprises fantômes, qui n'existent que sur papier, comme on a pu parfois le voir. De même, devra-t-on continuer à financer des entreprises qui ont des liens étroits avec l'étranger lointain? Il faudra aussi identifier les secteurs à considérer comme des moteurs de notre économie. En cela, les Régions, les Provinces mais aussi les communes ont un rôle à jouer." Avec une réflexion potentielle sur le type d'économie à privilégier à l'avenir: un modèle concurrentiel, répliquant la situation d'avant-crise, ou une économie systémique, plus centrée sur l'humain et dans laquelle les entreprises sont davantage complémentaires. Par Christophe Leroy "Il devient intenable de continuer à aider tout le monde, y compris les entreprises qui n'étaient financièrement pas saines auparavant." "Si les aveux de faillite s'accumulent, on assistera à un effet boule de neige, puisque celles-ci en entraîneront d'autres, comme celles de sous-traitants." 
</div>                            </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content paywall-loggedoff-limit-reached" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Vous souhaitez continuer à nous lire?</p>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Lisez <strong>3 articles<span class="rmgIcon m-plus" aria-label="plus"></span> gratuits</strong> par mois
            </p>
                <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="LV_DW">
            Je m&#039;enregistre
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Je suis déjà enregistré
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Vos avantages en tant qu’abonné:
            </p>
            <ul class="m-unordered">
                <li>Vous avez un accès via le site web et via l’app à la version numérique des magazines Le Vif/L’Express, Trends-Tendances (F/N), Sportmagazine (F/N) et Knack</li>
                        <li>Vous avez un accès complet 24/7 aux sites web des 6 magazines avec la zone+ (exclusivement pour les abonnés) et les archives (jusqu’à 20 ans en arrière)</li>
                        <li>Vous avez un accès digital pour jusqu’à 3 appareils simultanément afin que les membres de votre famille puissent profiter avec vous (à la maison ou en chambre d’étudiant)</li>
            </ul>
                <a href="/info/abonnements/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Je prends un abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Je suis déjà abonné
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
            rmgModal.show('paywall-modal');
        }
    </script>

    <div id="paywall-modal-below">
        
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Vous souhaitez continuer à nous lire?</p>
    <div class="rmgPaywall-block">
                    <p class="u-txt-lg">
                Lisez <strong>3 articles<span class="rmgIcon m-plus" aria-label="plus"></span> gratuits</strong> par mois
            </p>
                <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="LV_DW">
            Je m&#039;enregistre
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Je suis déjà enregistré
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Vos avantages en tant qu’abonné:
            </p>
            <ul class="m-unordered">
                <li>Vous avez un accès via le site web et via l’app à la version numérique des magazines Le Vif/L’Express, Trends-Tendances (F/N), Sportmagazine (F/N) et Knack</li>
                        <li>Vous avez un accès complet 24/7 aux sites web des 6 magazines avec la zone+ (exclusivement pour les abonnés) et les archives (jusqu’à 20 ans en arrière)</li>
                        <li>Vous avez un accès digital pour jusqu’à 3 appareils simultanément afin que les membres de votre famille puissent profiter avec vous (à la maison ou en chambre d’étudiant)</li>
            </ul>
                <a href="/info/abonnements/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Je prends un abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Je suis déjà abonné
        </a>
    </div>
</div>    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.3.37'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.37'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1385487">
            <figure>
            <a                             href="//www.levif.be/actualite/belgique/le-decodeur-de-l-economie-de-bertrand-candelon-maitrise-de-la-dette-belge-la-croissance-ou-le-neant-chronique/article-opinion-1385487.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'LeVif Header Opinion Manuel');"
            >
                <img alt="Bertrand Candelon"
                     src="//www.levif.be/assets/851/avatar_436163.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//www.levif.be/actualite/belgique/le-decodeur-de-l-economie-de-bertrand-candelon-maitrise-de-la-dette-belge-la-croissance-ou-le-neant-chronique/article-opinion-1385487.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'LeVif Header Opinion Manuel');"
            >
                                    <span class="rmgIcon m-plus"></span>
                                L&#039;effacement de la dette n&#039;est ni possible ni souhaitable.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Bertrand Candelon</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1385741" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1385741">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/sante/les-masques-ffp2-obligatoires-les-gens-doivent-connaitre-la-verite/article-normal-1385741.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_939,h_626,x_0,y_0,g_center/c_fit,w_95,h_63/1723cc5c641d75792a732c26017bd064.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/sante/les-masques-ffp2-obligatoires-les-gens-doivent-connaitre-la-verite/article-normal-1385741.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les masques FFP2 obligatoires ? &quot;Les gens doivent connaître la vérité&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1385391" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1385391">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/nethys-la-justice-liegeoise-frappe-fort-enfin/article-normal-1385391.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/69a115c6823e39d24be5b0b9ca88ea91.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/nethys-la-justice-liegeoise-frappe-fort-enfin/article-normal-1385391.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Nethys: la justice liégeoise frappe fort. Enfin</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1384747" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1384747">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/les-indicateurs-de-deconfinement-pourraient-etre-ponderes-autrement-en-avril-ou-en-mai/article-normal-1384747.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/d95008674e4590f9f328914c66d1bb76.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/les-indicateurs-de-deconfinement-pourraient-etre-ponderes-autrement-en-avril-ou-en-mai/article-normal-1384747.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les indicateurs de déconfinement pourraient être pondérés autrement &quot;en avril ou en mai&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1385389" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1385389">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/nethys-julie-fernandez-fernandez-et-renaud-witmeur-des-nettoyeurs-sous-haute-tension/article-normal-1385389.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1995,h_1330,x_0,y_0,g_center/c_fit,w_95,h_63/c2cff70944097892ca3108a1267d8b7b.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/nethys-julie-fernandez-fernandez-et-renaud-witmeur-des-nettoyeurs-sous-haute-tension/article-normal-1385389.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Nethys: Julie Fernandez Fernandez et Renaud Witmeur, des nettoyeurs sous haute tension</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1386007" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1386007">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/covid-les-coiffeurs-attendent-van-ranst-et-bouchez-se-dechirent-analyse/article-normal-1386007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/1b1ebd6c73cc0c57bfe8cd4020c76500.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/covid-les-coiffeurs-attendent-van-ranst-et-bouchez-se-dechirent-analyse/article-normal-1386007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Covid: les coiffeurs attendent, Van Ranst et Bouchez se déchirent (analyse)</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-levif-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-levif-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1385741" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1385741">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/sante/les-masques-ffp2-obligatoires-les-gens-doivent-connaitre-la-verite/article-normal-1385741.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_939,h_626,x_0,y_0,g_center/c_fit,w_172,h_114/1723cc5c641d75792a732c26017bd064.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/sante/les-masques-ffp2-obligatoires-les-gens-doivent-connaitre-la-verite/article-normal-1385741.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Les masques FFP2 obligatoires ? &quot;Les gens doivent connaître la vérité&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1385391" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1385391">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/nethys-la-justice-liegeoise-frappe-fort-enfin/article-normal-1385391.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/69a115c6823e39d24be5b0b9ca88ea91.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/nethys-la-justice-liegeoise-frappe-fort-enfin/article-normal-1385391.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Nethys: la justice liégeoise frappe fort. Enfin</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1384747" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1384747">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/les-indicateurs-de-deconfinement-pourraient-etre-ponderes-autrement-en-avril-ou-en-mai/article-normal-1384747.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/d95008674e4590f9f328914c66d1bb76.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/les-indicateurs-de-deconfinement-pourraient-etre-ponderes-autrement-en-avril-ou-en-mai/article-normal-1384747.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Les indicateurs de déconfinement pourraient être pondérés autrement &quot;en avril ou en mai&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1385389" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1385389">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/nethys-julie-fernandez-fernandez-et-renaud-witmeur-des-nettoyeurs-sous-haute-tension/article-normal-1385389.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1995,h_1330,x_0,y_0,g_center/c_fit,w_172,h_114/c2cff70944097892ca3108a1267d8b7b.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/nethys-julie-fernandez-fernandez-et-renaud-witmeur-des-nettoyeurs-sous-haute-tension/article-normal-1385389.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Nethys: Julie Fernandez Fernandez et Renaud Witmeur, des nettoyeurs sous haute tension</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1386007" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1386007">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/covid-les-coiffeurs-attendent-van-ranst-et-bouchez-se-dechirent-analyse/article-normal-1386007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/1b1ebd6c73cc0c57bfe8cd4020c76500.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/covid-les-coiffeurs-attendent-van-ranst-et-bouchez-se-dechirent-analyse/article-normal-1386007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Covid: les coiffeurs attendent, Van Ranst et Bouchez se déchirent (analyse)</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-levif-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires du Vif offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau du Vif. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-levif-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-levif-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-LV" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Cette semaine dans Le Vif
    </p>
            <figure>
                    <a href="//www.levif.be/actualite/magazine/le-vif-l-express-nr-4-28-january-2021/enKiosque-magazine-1385585.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=LV&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//www.levif.be/actualite/magazine/l-operation-mains-propres-a-commence/article-normal-1385379.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">L&#039;opération mains propres a commencé </a>
        </p>
        <a href="http://www.levif.be/abonnements" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-levif-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Ne manquez plus l&#039;actualité importante du jour. Abonnez-vous à ces newsletters.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//www.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//www.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.10">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.37'});
    headjs.load({cookies: '/js/cookies.js?v4.3.37'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.37'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.37'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.37'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.37'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.37'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.37'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.37'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.37'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.37'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.37'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.37'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.37'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.37'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.37'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.37'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.37'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:n0io1n5qvhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '119145358466', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Actualite","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.levif.be\/actualite\/belgique\/mission-antifaillite-pour-la-s-a-belgique\/article-normal-1385393.html"},"headline":"Mission antifaillite pour la S.A. Belgique","dateCreated":"2021-01-27T15:35:55+01:00","datePublished":"2021-01-29T15:00:00+01:00","dateModified":"2021-01-29T15:05:35+01:00","author":[{"@type":"Person","name":"Christophe Leroy"}],"publisher":{"@type":"Organization","name":"LeVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVif-FR.png"}},"description":"Ce 31 janvier devrait marquer la fin du moratoire sur les faillites. Comment \u00e9viter un tsunami de d\u00e9p\u00f4ts de bilan dans les secteurs toujours affect\u00e9s par la crise sanitaire? Tour d'horizon des mesures sur la table des gouvernements.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c60142ba1d22c3"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/a66da783293e79a83b47d8e083ed7c9c.jpg"],"wordCount":1602}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
