
<!DOCTYPE html>
<html>
<head>
    <title>    Covid: légère baisse des admissions en hôpital à Bruxelles - Belgique - LeVif
</title><meta name="description" content="Les chiffres épidémiologiques dans la Région bruxelloise se sont stabilisés au cours de la semaine passée, mais ils restent encore trop élevés. La Commission communautaire commune (Cocom) note que la vaccination contre le Covid-19 a un effet positif, puisque le pourcentage d&#039;admissions à l&#039;hôpital en provenance des maisons de repos continue de diminuer." />
        <meta name="keywords" content="Santé" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="LeVif" />
        <meta property="fb:app_id" content="119145358466" />
        <meta property="fb:pages" content="74005234816" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_640,h_960/4d5a1acca86b98c75cc5808e54432fc3.jpg" />
        <meta property="og:title" content="Covid: légère baisse des admissions en hôpital à Bruxelles" />
        <meta property="og:description" content="Les chiffres épidémiologiques dans la Région bruxelloise se sont stabilisés au cours de la semaine passée, mais ils restent encore trop élevés. La Commission communautaire commune (Cocom) note que la vaccination contre le Covid-19 a un effet positif, puisque le pourcentage d&#039;admissions à l&#039;hôpital en provenance des maisons de repos continue de diminuer." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVif-FR" />
        <meta property="og:url" content="https://www.levif.be/actualite/belgique/covid-legere-baisse-des-admissions-en-hopital-a-bruxelles/article-news-1420145.html" />
        <meta property="article:published_time" content="2021-04-29T17:40:03+02:00" />
        <meta property="article:modified_time" content="2021-04-29T17:39:53+02:00" />
        <meta property="article:tag" content="Santé" />
        <meta property="article:tag" content="Bruxelles" />
        <meta property="article:tag" content="Commission communautaire commune" />
        <meta property="article:tag" content="Cocom" />
        <meta property="article:subtype" content="news" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001420145" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_news" />
        <meta name="rmg:sitecode" content="Site-LeVif-FR" />
        <meta name="rmg:mobileurl" content="https://m.levif.be/actualite/belgique/covid-legere-baisse-des-admissions-en-hopital-a-bruxelles/article-news-1420145.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1024,h_682,x_0,y_0,g_center/c_fit,w_640,h_960/4d5a1acca86b98c75cc5808e54432fc3.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Le Vif" />
        <meta property="article:iptc1_level1_name" content="Santé" />
        <meta property="article:section" content="actualite" />
        <meta property="article:subsection_1" content="belgique" />
        <meta property="article:tag:location" content="Bruxelles" />
        <meta property="article:tag:organization" content="Commission communautaire commune" />
        <meta property="article:tag:organization" content="Cocom" />
            
            
    <script src="/js/responsive/rmgGdpr.js?v4.4.0"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"2b7344da-a901-11eb-911d-0a9e0632fe0a\",\"dl_art_content_id\":2001420145,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1619720913,\"dl_ctx_sitecode\":\"Site-LeVif-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.4.0"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.4.0"></script>
    <script src="/js/responsive/rmgObjects.js?v4.4.0"></script>

                    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>

    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.4.0"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.4.0" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.4.0" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.4.0" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.4.0" type="text/javascript" ></script>
    
    <script>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</script>
        
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://www.levif.be/actualite/belgique/covid-legere-baisse-des-admissions-en-hopital-a-bruxelles/article-news-1420145.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVif-FR.ico?v4.2.13">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVif-FR.ico?v4.2.13">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-LeVif-FR.css?v4.3.30" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://www.levif.be/actualite/belgique/covid-legere-baisse-des-admissions-en-hopital-a-bruxelles/article-news-1420145.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.4.0"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.4.0"></script>
    <script src="/js/responsive/base.js?v4.4.0"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.4.0" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.4.0"></script>
                <script src="/js/vendor/head.min.js?v4.4.0"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: 'B0022-E8C7B',
                safariWebsitePushID: 'web.be.levif.push',
                defaultNotificationTitle: 'LeVif',
                defaultNotificationImage: window.origin + '/images/favicon_Site-LeVif-FR.png?v4.2.13'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.4.0"></script>
    </head>
<body class="rmgDetail m-article m-article-news">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting-AdType="OUT_OF_PAGE"
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/actualite/">
                        <img src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.13" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/actualite/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/belgique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Belgique');" >
                                                                                                                                        Belgique
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/europe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Europe');" >
                                                                                                                                        Europe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_International');" >
                                                                                                                                        International
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/sciences/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sciences');" >
                                                                                                                                        Sciences
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sant&amp;eacute;');" >
                                                                                                                                        Sant&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/histoire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Histoire ‌&amp;amp; chroniques');" >
                                                                                                                                        Histoire ‌&amp; chroniques
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Auto');" >
                                                                                                                                        Auto
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/positif/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Positif');" >
                                                                                                                                        Positif
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/environnement/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Environnement');" >
                                                                                                                                        Environnement
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://codepromo.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Codes promo');" >
                                                                                                                                        Codes promo
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');">Le magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVif-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.13" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=news');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting-AdType="BANNER_ABOVE"
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://www.levif.be/actualite/belgique/covid-legere-baisse-des-admissions-en-hopital-a-bruxelles/article-news-1420145.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Covid: légère baisse des admissions en hôpital à Bruxelles
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        29/04/21 à 17:40
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>17:39</span>
                                            </li>
                                            <li>
                            Source : Belga
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//www.levif.be/actualite/auteurs/le-vif-77.html" itemprop="name" class="rmgAuthor-name">Le Vif</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Les chiffres &eacute;pid&eacute;miologiques dans la R&eacute;gion bruxelloise se sont stabilis&eacute;s au cours de la semaine pass&eacute;e, mais ils restent encore trop &eacute;lev&eacute;s. La Commission communautaire commune (Cocom) note que la vaccination contre le Covid-19 a un effet positif, puisque le pourcentage d'admissions &agrave; l'h&ocirc;pital en provenance des maisons de repos continue de diminuer.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1420145');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Fbelgique%2Fcovid-legere-baisse-des-admissions-en-hopital-a-bruxelles%2Farticle-news-1420145.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1420145&amp;text=Covid%3A%20l%C3%A9g%C3%A8re%20baisse%20des%20admissions%20en%20h%C3%B4pital%20%C3%A0%20Bruxelles&amp;via=LeVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.levif.be%2Factualite%2Fbelgique%2Fcovid-legere-baisse-des-admissions-en-hopital-a-bruxelles%2Farticle-news-1420145.html&amp;title=Covid%3A%20l%C3%A9g%C3%A8re%20baisse%20des%20admissions%20en%20h%C3%B4pital%20%C3%A0%20Bruxelles&amp;source=LeVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Covid: légère baisse des admissions en hôpital à Bruxelles - https://www.levif.be/actualite/belgique/covid-legere-baisse-des-admissions-en-hopital-a-bruxelles/article-news-1420145.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Covid&#x3A;&#x20;l&#x00E9;g&#x00E8;re&#x20;baisse&#x20;des&#x20;admissions&#x20;en&#x20;h&#x00F4;pital&#x20;&#x00E0;&#x20;Bruxelles&#x20;-&#x20;LeVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;belgique&#x2F;covid-legere-baisse-des-admissions-en-hopital-a-bruxelles&#x2F;article-news-1420145.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Covid: légère baisse des admissions en hôpital à Bruxelles" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1024,h_683,x_0,y_0,g_center/c_fit,w_620,h_413/4d5a1acca86b98c75cc5808e54432fc3.jpg"/>
                        <figcaption>
                
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Le taux d'infection pour 100.000 habitants a augment&eacute; la semaine derni&egrave;re, passant de 469 le 22 avril &agrave; 483 le 29. En revanche, le taux de positivit&eacute; des tests diminue l&eacute;g&egrave;rement, passant de 9,5% la semaine derni&egrave;re &agrave; 9,1% cette semaine. Le taux de reproduction du virus tombe sous le seuil de 1 et s'&eacute;l&egrave;ve &agrave; 0,93 ce 29 avril.</p><div id="below_para_1"></div><p> Dans les h&ocirc;pitaux de Bruxelles, le nombre d'admissions a diminu&eacute; pour atteindre 477 personnes, contre 515 il y a une semaine. Le nombre de patients en soins intensifs a &eacute;galement l&eacute;g&egrave;rement baiss&eacute;, passant de 141 &agrave; 136. N&eacute;anmoins, la situation aux soins intensifs reste critique, car dans la phase 2a actuelle, 60% des lits en soins intensifs sont r&eacute;serv&eacute;s aux patients Covid. Si n&eacute;cessaire, les autres soins sont report&eacute;s.</p><div id="below_para_2"></div><p class="last-paragraph"> La plupart des cas dans la R&eacute;gion se situent dans la tranche d'&acirc;ge de 20 &agrave; 59 ans, mais on retrouve aussi des cas chez les jeunes de 10 &agrave; 19 ans. La variante britannique reste la plus r&eacute;pandue.</p><div id="below_para_3"></div>

                                                                        <style>.c608afad1b6d68 {display: none;}</style>
<div class="c608afad1b6d68">
    Le taux d'infection pour 100.000 habitants a augmenté la semaine dernière, passant de 469 le 22 avril à 483 le 29. En revanche, le taux de positivité des tests diminue légèrement, passant de 9,5% la semaine dernière à 9,1% cette semaine. Le taux de reproduction du virus tombe sous le seuil de 1 et s'élève à 0,93 ce 29 avril. Dans les hôpitaux de Bruxelles, le nombre d'admissions a diminué pour atteindre 477 personnes, contre 515 il y a une semaine. Le nombre de patients en soins intensifs a également légèrement baissé, passant de 141 à 136. Néanmoins, la situation aux soins intensifs reste critique, car dans la phase 2a actuelle, 60% des lits en soins intensifs sont réservés aux patients Covid. Si nécessaire, les autres soins sont reportés. La plupart des cas dans la Région se situent dans la tranche d'âge de 20 à 59 ans, mais on retrouve aussi des cas chez les jeunes de 10 à 19 ans. La variante britannique reste la plus répandue.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>1</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1420145');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Fbelgique%2Fcovid-legere-baisse-des-admissions-en-hopital-a-bruxelles%2Farticle-news-1420145.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1420145&amp;text=Covid%3A%20l%C3%A9g%C3%A8re%20baisse%20des%20admissions%20en%20h%C3%B4pital%20%C3%A0%20Bruxelles&amp;via=LeVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.levif.be%2Factualite%2Fbelgique%2Fcovid-legere-baisse-des-admissions-en-hopital-a-bruxelles%2Farticle-news-1420145.html&amp;title=Covid%3A%20l%C3%A9g%C3%A8re%20baisse%20des%20admissions%20en%20h%C3%B4pital%20%C3%A0%20Bruxelles&amp;source=LeVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Covid: légère baisse des admissions en hôpital à Bruxelles - https://www.levif.be/actualite/belgique/covid-legere-baisse-des-admissions-en-hopital-a-bruxelles/article-news-1420145.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Covid&#x3A;&#x20;l&#x00E9;g&#x00E8;re&#x20;baisse&#x20;des&#x20;admissions&#x20;en&#x20;h&#x00F4;pital&#x20;&#x00E0;&#x20;Bruxelles&#x20;-&#x20;LeVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;belgique&#x2F;covid-legere-baisse-des-admissions-en-hopital-a-bruxelles&#x2F;article-news-1420145.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//www.levif.be/actualite/tag/sante-151093.html">Santé</a></li>
                                                                    <li><a href="//www.levif.be/actualite/tag/bruxelles-150464.html">Bruxelles</a></li>
                                                                    <li><a href="//www.levif.be/actualite/tag/commission-communautaire-commune-886367.html">Commission communautaire commune</a></li>
                                                                    <li><a href="//www.levif.be/actualite/tag/cocom-820738.html">Cocom</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.4.0'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1419709">
            <figure>
            <a                             href="//www.levif.be/actualite/international/c-est-la-hess-par-gerald-papy-face-a-la-covid-la-faillite-des-populistes-chronique/article-opinion-1419709.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'LeVif Header Opinion Manuel');"
            >
                <img alt="Gérald Papy"
                     src="//www.levif.be/assets/851/avatar_436173.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//www.levif.be/actualite/international/c-est-la-hess-par-gerald-papy-face-a-la-covid-la-faillite-des-populistes-chronique/article-opinion-1419709.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'LeVif Header Opinion Manuel');"
            >
                                    <span class="rmgIcon m-plus"></span>
                                A contrario, l&#039;évolution sous Biden démontre les vertus d&#039;une politique raisonnée, fondée sur la science et inclusive.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Gérald Papy</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="" data-adshim-slot="" data-adshim-targeting-AdType="RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1419707" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1419707">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/international/pourquoi-la-pandemie-tourne-au-chaos-en-inde/article-normal-1419707.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/2ebe91b36d20174fe7471b663cf8a0b5.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/international/pourquoi-la-pandemie-tourne-au-chaos-en-inde/article-normal-1419707.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Pourquoi la pandémie tourne au chaos en Inde</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1419369" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1419369">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/la-certaine-idee-de-nicolas-de-decker-bouchez-le-gout-de-soi-et-les-codes-des-autres-chronique/article-opinion-1419369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_512,h_341,x_0,y_0,g_center/c_fit,w_95,h_63/c2b688c18ed40ea88ae6f4129b4b32c9.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/la-certaine-idee-de-nicolas-de-decker-bouchez-le-gout-de-soi-et-les-codes-des-autres-chronique/article-opinion-1419369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >La certaine idée de Nicolas De Decker: Bouchez, le goût de soi et les codes des autres (chronique)</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1419645" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1419645">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/les-laquais-de-la-politique-belge-l-etat-continue-a-payer-le-personnel-de-neuf-anciens-ministres/article-normal-1419645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1996,h_1331,x_2,y_0,g_center/c_fit,w_95,h_63/cc24ec985662846434062ad239b86e13.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/les-laquais-de-la-politique-belge-l-etat-continue-a-payer-le-personnel-de-neuf-anciens-ministres/article-normal-1419645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les laquais de la politique belge : l&#039;État continue à payer le personnel de neuf anciens ministres</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1419653" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1419653">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/petit-baton-et-grosses-carottes-comment-la-belgique-contient-la-revolte/article-normal-1419653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_100,g_center/c_fit,w_95,h_63/b0ea0c044e30b12bbc1a9c08b9c8c403.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/petit-baton-et-grosses-carottes-comment-la-belgique-contient-la-revolte/article-normal-1419653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Petit bâton et grosses carottes : comment la Belgique contient la révolte</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1420059" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1420059">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/la-vivaldi-ecartelee-par-les-tensions-sur-les-salaires-de-croo-appelle-a-ne-pas-se-tourner-le-dos/article-normal-1420059.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/2d2a1bc9ade0f52a3b7fefeab5f347a8.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/la-vivaldi-ecartelee-par-les-tensions-sur-les-salaires-de-croo-appelle-a-ne-pas-se-tourner-le-dos/article-normal-1420059.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >La Vivaldi écartelée par les tensions sur les salaires, De Croo appelle à &quot;ne pas se tourner le dos&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-levif-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="" data-adshim-slot="" data-adshim-targeting-AdType="RECT_MIDDLE"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-levif-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1419707" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1419707">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/international/pourquoi-la-pandemie-tourne-au-chaos-en-inde/article-normal-1419707.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/2ebe91b36d20174fe7471b663cf8a0b5.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/international/pourquoi-la-pandemie-tourne-au-chaos-en-inde/article-normal-1419707.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Pourquoi la pandémie tourne au chaos en Inde</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1419369" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1419369">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/la-certaine-idee-de-nicolas-de-decker-bouchez-le-gout-de-soi-et-les-codes-des-autres-chronique/article-opinion-1419369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_512,h_341,x_0,y_0,g_center/c_fit,w_172,h_114/c2b688c18ed40ea88ae6f4129b4b32c9.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/la-certaine-idee-de-nicolas-de-decker-bouchez-le-gout-de-soi-et-les-codes-des-autres-chronique/article-opinion-1419369.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >La certaine idée de Nicolas De Decker: Bouchez, le goût de soi et les codes des autres (chronique)</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1419645" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1419645">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/les-laquais-de-la-politique-belge-l-etat-continue-a-payer-le-personnel-de-neuf-anciens-ministres/article-normal-1419645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1996,h_1331,x_2,y_0,g_center/c_fit,w_172,h_114/cc24ec985662846434062ad239b86e13.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/les-laquais-de-la-politique-belge-l-etat-continue-a-payer-le-personnel-de-neuf-anciens-ministres/article-normal-1419645.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Les laquais de la politique belge : l&#039;État continue à payer le personnel de neuf anciens ministres</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1419653" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1419653">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/petit-baton-et-grosses-carottes-comment-la-belgique-contient-la-revolte/article-normal-1419653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_100,g_center/c_fit,w_172,h_114/b0ea0c044e30b12bbc1a9c08b9c8c403.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/petit-baton-et-grosses-carottes-comment-la-belgique-contient-la-revolte/article-normal-1419653.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Petit bâton et grosses carottes : comment la Belgique contient la révolte</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1420059" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1420059">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/la-vivaldi-ecartelee-par-les-tensions-sur-les-salaires-de-croo-appelle-a-ne-pas-se-tourner-le-dos/article-normal-1420059.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/2d2a1bc9ade0f52a3b7fefeab5f347a8.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/la-vivaldi-ecartelee-par-les-tensions-sur-les-salaires-de-croo-appelle-a-ne-pas-se-tourner-le-dos/article-normal-1420059.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >La Vivaldi écartelée par les tensions sur les salaires, De Croo appelle à &quot;ne pas se tourner le dos&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="" data-adshim-slot="" data-adshim-targeting-AdType="RECT_MIDDLE2"
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-levif-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires du Vif offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau du Vif. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        data-adshim data-adshim-format="native" data-adshim-slot="" data-adshim-targeting-AdType="NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        data-adshim data-adshim-format="native" data-adshim-slot="" data-adshim-targeting-AdType="NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        data-adshim data-adshim-format="native" data-adshim-slot="" data-adshim-targeting-AdType="NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        data-adshim data-adshim-format="native" data-adshim-slot="" data-adshim-targeting-AdType="NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-levif-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-levif-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting-AdType="BANNER_BELOW"
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-LV" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Cette semaine dans Le Vif
    </p>
            <figure>
                    <a href="//www.levif.be/actualite/magazine/le-vif-l-express-nr-17-29-april-2021/enKiosque-magazine-1419837.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=LV&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//www.levif.be/actualite/belgique/petit-baton-et-grosses-carottes-comment-la-belgique-contient-la-revolte/article-normal-1419653.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Petit bâton et grosses carottes : comment la Belgique contient la révolte</a>
        </p>
        <a href="http://www.levif.be/abonnements" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-levif-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Ne manquez plus l&#039;actualité importante du jour. Abonnez-vous à ces newsletters.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//www.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//www.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.13">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting-AdType="SKY_RIGHT"
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting-AdType="FLOORAD"
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.4.0'});
    headjs.load({cookies: '/js/cookies.js?v4.4.0'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.4.0'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.4.0'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.4.0'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.4.0'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.4.0'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.4.0'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.4.0'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.4.0'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.4.0'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.4.0'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.4.0'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.4.0'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.4.0'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.4.0'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.4.0'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.4.0'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:n0io1n5qvhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '119145358466', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Actualite","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.levif.be\/actualite\/belgique\/covid-legere-baisse-des-admissions-en-hopital-a-bruxelles\/article-news-1420145.html"},"headline":"Covid: l\u00e9g\u00e8re baisse des admissions en h\u00f4pital \u00e0 Bruxelles","dateCreated":"2021-04-29T17:39:52+02:00","datePublished":"2021-04-29T17:40:03+02:00","dateModified":"2021-04-29T17:39:53+02:00","author":[{"@type":"Person","name":"Le Vif"}],"publisher":{"@type":"Organization","name":"LeVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVif-FR.png"}},"description":"Les chiffres \u00e9pid\u00e9miologiques dans la R\u00e9gion bruxelloise se sont stabilis\u00e9s au cours de la semaine pass\u00e9e, mais ils restent encore trop \u00e9lev\u00e9s. La Commission communautaire commune (Cocom) note que la vaccination contre le Covid-19 a un effet positif, puisque le pourcentage d'admissions \u00e0 l'h\u00f4pital en provenance des maisons de repos continue de diminuer.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1024,h_683,x_0,y_0,g_center\/c_fit,w_1024,h_1535\/4d5a1acca86b98c75cc5808e54432fc3.jpg"],"wordCount":168}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


        
</body>
</html>
