
<!DOCTYPE html>
<html>
<head>
    <title>    Le modèle Tesla: l&#039;influence d&#039;un jeune constructeur sur son secteur - Auto - LeVif
</title><meta name="description" content="Beaucoup de constructeurs automobiles, du groupe VW à Volvo-Geely, sont tentés de s&#039;inspirer de Tesla. Pour mieux le contrer, absorber ses idées intéressantes, puis espérer séduire les investisseurs, visiblement hypnotisés par le constructeur américain." />
        <meta name="keywords" content="Tesla" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="LeVif" />
        <meta property="fb:app_id" content="119145358466" />
        <meta property="fb:pages" content="74005234816" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/b6390b3876d798b6a2250172ccffb233.jpg" />
        <meta property="og:title" content="Le modèle Tesla: l&#039;influence d&#039;un jeune constructeur sur son secteur" />
        <meta property="og:description" content="Beaucoup de constructeurs automobiles, du groupe VW à Volvo-Geely, sont tentés de s&#039;inspirer de Tesla. Pour mieux le contrer, absorber ses idées intéressantes, puis espérer séduire les investisseurs, visiblement hypnotisés par le constructeur américain." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVif-FR" />
        <meta property="og:url" content="https://www.levif.be/actualite/auto/le-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur/article-normal-1385195.html" />
        <meta property="article:published_time" content="2021-02-02T08:30:00+01:00" />
        <meta property="article:modified_time" content="2021-02-02T08:35:43+01:00" />
        <meta property="article:tag" content="Tesla" />
        <meta property="article:tag" content="Philippe Houchois" />
        <meta property="article:tag" content="VW" />
        <meta property="article:tag" content="Renault" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001385195" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_normal" />
        <meta name="rmg:sitecode" content="Site-LeVif-FR" />
        <meta name="rmg:mobileurl" content="https://m.levif.be/actualite/auto/le-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur/article-normal-1385195.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/b6390b3876d798b6a2250172ccffb233.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Robert Van Apeldoorn" />
        <meta property="article:iptc1_level1_name" content="Economie et finances" />
        <meta property="article:iptc1_level2_name" content="Secteurs économiques" />
        <meta property="article:iptc1_level3_name" content="Industrie manufacturière" />
        <meta property="article:iptc1_level4_name" content="Industrie automobile" />
        <meta property="article:iptc2_level1_name" content="Economie et finances" />
        <meta property="article:iptc2_level2_name" content="Microéconomie" />
        <meta property="article:section" content="actualite" />
        <meta property="article:subsection_1" content="auto" />
        <meta property="article:tag:person" content="Tesla" />
        <meta property="article:tag:person" content="Philippe Houchois" />
        <meta property="article:tag:organization" content="VW" />
        <meta property="article:tag:organization" content="Renault" />
                
    <script src="/js/responsive/rmgGdpr.js?v4.3.37"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"aa90997a-6081-11eb-b1c4-0a9e0632fe0a\",\"dl_art_content_id\":2001385195,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1612263302,\"dl_ctx_sitecode\":\"Site-LeVif-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CREATED": ""
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.3.37"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.3.37"></script>
    <script src="/js/responsive/rmgObjects.js?v4.3.37"></script>
                <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!------------------- AD VENDOR SCRIPTS ----------------------->
    <!-- GAM SCRIPT -->
        <script type="didomi/javascript" data-vendor="didomi:google" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    <script type="didomi/javascript" data-vendor="didomi:google" src="/js/responsive/vendor/prebid.js?v4.3.37"></script>
        <!-- MOAT YIELD INTELLIGENCE -->
    <link rel="preconnect" href="https://mb.moatads.com" crossorigin>
    <script type="didomi/javascript" data-vendor="iab:772">
        (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
            window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
            (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
            q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
            {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
            (new Image).src=f}catch(e){}})()}})();
    </script>
    <script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
    <!------------------- END AD VENDOR SCRIPTS ----------------------->

    <script src="/js/responsive/rmgGoogleAds.js?v4.3.37" type="text/javascript" ></script>
    <script src="/js/responsive/rmgPersonalisedAds.js?v4.3.37" type="text/javascript" ></script>
    <script src="/js/responsive/rmgBlueconicTargeting.js?v4.3.37" type="text/javascript" ></script>

    <script>
        // Create sizes arrays
        rmgGoogleAds.sizes['BANNER_ABOVE'] = {};
                rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = [];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_ABOVE']['all'] = rmgGoogleAds.sizes['BANNER_ABOVE']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_ABOVE']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['BANNER_BELOW'] = {};
                rmgGoogleAds.sizes['BANNER_BELOW']['all'] = [];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[300,75],[320,100]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[320,0]'] = [[300,75],[320,100]];rmgGoogleAds.sizes['BANNER_BELOW']['all'] = rmgGoogleAds.sizes['BANNER_BELOW']['all'].concat([[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]]);
                    rmgGoogleAds.sizes['BANNER_BELOW']['[980,0]'] = [[980,150],[960,150],[970,250],[840,150],[840,250],[728,90]];rmgGoogleAds.sizes['RECT_ABOVE'] = {};
                rmgGoogleAds.sizes['RECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_ABOVE']['all'] = rmgGoogleAds.sizes['RECT_ABOVE']['all'].concat([[300,600],[300,250]]);
                    rmgGoogleAds.sizes['RECT_ABOVE']['[640,0]'] = [[300,600],[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_MIDDLE2'] = {};
                rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = [];rmgGoogleAds.sizes['RECT_MIDDLE2']['all'] = rmgGoogleAds.sizes['RECT_MIDDLE2']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_MIDDLE2']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['RECT_BELOW'] = {};
                rmgGoogleAds.sizes['RECT_BELOW']['all'] = [];rmgGoogleAds.sizes['RECT_BELOW']['all'] = rmgGoogleAds.sizes['RECT_BELOW']['all'].concat([[300,250]]);
                    rmgGoogleAds.sizes['RECT_BELOW']['[320,0]'] = [[300,250]];rmgGoogleAds.sizes['HALFRECT_ABOVE'] = {};
                rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = [];rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'] = rmgGoogleAds.sizes['HALFRECT_ABOVE']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_ABOVE']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['HALFRECT_BELOW'] = {};
                rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = [];rmgGoogleAds.sizes['HALFRECT_BELOW']['all'] = rmgGoogleAds.sizes['HALFRECT_BELOW']['all'].concat([[300,125]]);
                    rmgGoogleAds.sizes['HALFRECT_BELOW']['[320,0]'] = [[300,125]];rmgGoogleAds.sizes['SKY_RIGHT'] = {};
                rmgGoogleAds.sizes['SKY_RIGHT']['all'] = [];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[300,50]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[320,0]'] = [[300,50]];rmgGoogleAds.sizes['SKY_RIGHT']['all'] = rmgGoogleAds.sizes['SKY_RIGHT']['all'].concat([[120,600],[160,600]]);
                    rmgGoogleAds.sizes['SKY_RIGHT']['[1150,0]'] = [[120,600],[160,600]];rmgGoogleAds.sizes['INPAGE'] = {};
                rmgGoogleAds.sizes['INPAGE']['all'] = [];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[300,300],[300,500]]);
                    rmgGoogleAds.sizes['INPAGE']['[320,0]'] = [[300,300],[300,500]];rmgGoogleAds.sizes['INPAGE']['all'] = rmgGoogleAds.sizes['INPAGE']['all'].concat([[640,480],[800,300],[620,620],[650,250]]);
                    rmgGoogleAds.sizes['INPAGE']['[980,0]'] = [[640,480],[800,300],[620,620],[650,250]];rmgGoogleAds.sizes['FLOORAD'] = {};
                rmgGoogleAds.sizes['FLOORAD']['all'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([]);
                    rmgGoogleAds.sizes['FLOORAD']['[320,0]'] = [];rmgGoogleAds.sizes['FLOORAD']['all'] = rmgGoogleAds.sizes['FLOORAD']['all'].concat([[970,90]]);
                    rmgGoogleAds.sizes['FLOORAD']['[1150,0]'] = [[970,90]];rmgGoogleAds.sizes['NATIVE'] = {};
                rmgGoogleAds.sizes['NATIVE']['all'] = [];rmgGoogleAds.sizes['NATIVE']['all'] = rmgGoogleAds.sizes['NATIVE']['all'].concat("fluid");
                    rmgGoogleAds.sizes['NATIVE']['[320,0]'] = "fluid";    </script>

            <script src="/js/responsive/rmgPrebid.js?v4.3.37" type="text/javascript" ></script>
    
    <script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://www.levif.be/actualite/auto/le-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur/article-normal-1385195.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVif-FR.ico?v4.2.10">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVif-FR.ico?v4.2.10">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-LeVif-FR.css?v4.3.28" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://www.levif.be/actualite/auto/le-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur/article-normal-1385195.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.37"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.37"></script>
    <script src="/js/responsive/base.js?v4.3.37"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.37" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.37"></script>
                <script src="/js/vendor/head.min.js?v4.3.37"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: 'B0022-E8C7B',
                safariWebsitePushID: 'web.be.levif.push',
                defaultNotificationTitle: 'LeVif',
                defaultNotificationImage: window.origin + '/images/favicon_Site-LeVif-FR.png?v4.2.10'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.3.37"></script>
    </head>
<body class="rmgDetail m-article m-article-normal">
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad u-hide"
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/actualite/">
                        <img src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.10" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/actualite/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/belgique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Belgique');" >
                                                                                                                                        Belgique
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/europe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Europe');" >
                                                                                                                                        Europe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_International');" >
                                                                                                                                        International
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/sciences/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sciences');" >
                                                                                                                                        Sciences
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sant&amp;eacute;');" >
                                                                                                                                        Sant&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/histoire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Histoire ‌&amp;amp; chroniques');" >
                                                                                                                                        Histoire ‌&amp; chroniques
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Auto');" >
                                                                                                                                        Auto
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/positif/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Positif');" >
                                                                                                                                        Positif
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/environnement/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Environnement');" >
                                                                                                                                        Environnement
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://codepromo.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Codes promo');" >
                                                                                                                                        Codes promo
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');">Le magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');">Abonnez-vous</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVif-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                            <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Actualité</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                            <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                            <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Culture</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                            <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                            <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                            <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Argent</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//initiedelabourse.levif.be/bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InitieDeLaBourse-FR_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InitieDeLaBourse-FR" data-src="/images/svg/logos/logo_Site-InitieDeLaBourse-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Bourse</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                            <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>CanalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                            <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.2.10" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=news');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://www.levif.be/actualite/auto/le-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur/article-normal-1385195.html">
                            


            
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Le modèle Tesla: l&#039;influence d&#039;un jeune constructeur sur son secteur
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1385591">
                                Du Trends-Tendances du 28/01/2021
                            </a>
                        </li>
                                        <li>
                        02/02/21 à 08:30
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>08:35</span>
                                            </li>
                                            <li>
                            Source : Trends-Tendances
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//www.levif.be/actualite/auteurs/robert-van-apeldoorn-159.html">
                                <figure>
                                    <img itemprop="logo" src="//www.levif.be/assets/510/avatar_261247.jpg" alt="Robert Van Apeldoorn">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//www.levif.be/actualite/auteurs/robert-van-apeldoorn-159.html" itemprop="name" class="rmgAuthor-name">Robert Van Apeldoorn</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journaliste Trends-Tendances
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Beaucoup de constructeurs automobiles, du groupe VW &agrave; Volvo-Geely, sont tent&eacute;s de s'inspirer de Tesla. Pour mieux le contrer, absorber ses id&eacute;es int&eacute;ressantes, puis esp&eacute;rer s&eacute;duire les investisseurs, visiblement hypnotis&eacute;s par le constructeur am&eacute;ricain.</p>

                            
                            <iframe src="/embed/audio/1385195" width="100%" height="56" frameborder="0" scrolling="no"></iframe>
            
                                                    <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1385195');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Fauto%2Fle-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur%2Farticle-normal-1385195.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1385195&amp;text=Le%20mod%C3%A8le%20Tesla%3A%20l%27influence%20d%27un%20jeune%20constructeur%20sur%20son%20secteur&amp;via=LeVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.levif.be%2Factualite%2Fauto%2Fle-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur%2Farticle-normal-1385195.html&amp;title=Le%20mod%C3%A8le%20Tesla%3A%20l%27influence%20d%27un%20jeune%20constructeur%20sur%20son%20secteur&amp;source=LeVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Le modèle Tesla: l&#039;influence d&#039;un jeune constructeur sur son secteur - https://www.levif.be/actualite/auto/le-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur/article-normal-1385195.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Le&#x20;mod&#x00E8;le&#x20;Tesla&#x3A;&#x20;l&#x27;influence&#x20;d&#x27;un&#x20;jeune&#x20;constructeur&#x20;sur&#x20;son&#x20;secteur&#x20;-&#x20;LeVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;auto&#x2F;le-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur&#x2F;article-normal-1385195.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img alt="Le modèle Tesla: l&#039;influence d&#039;un jeune constructeur sur son secteur" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_620,h_413/b6390b3876d798b6a2250172ccffb233.jpg"/>
                <figcaption>
            La nouvelle Ford Mustang Mach-E a adopté un écran tactile semblable à celui des Tesla.
                            &copy; pg
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Tesla, la nouvelle r&eacute;f&eacute;rence du march&eacute; automobile? Cela para&icirc;t assez clair. La plupart des constructeurs sont incit&eacute;s &agrave; s'inspirer de ce jeune concurrent remuant, n&eacute; en 2003, centr&eacute; sur sur la voiture &eacute;lectrique, qui a pris une place encombrante, atteignant les 500.000 voitures produites en 2020, contre 367.550 l'ann&eacute;e pr&eacute;c&eacute;dente. </p><div id="below_para_1"></div><p>Avec ses ventes en croissance forte, sa rentabilit&eacute; enfin atteinte et une valorisation g&eacute;ante autour des 800 milliards de dollars, <strong>la firme d'Elon Musk est devenue incontournable</strong>, davantage que les huit premiers fabricants mondiaux. De quoi faire oublier quelques erreurs de jeunesse. </p><div id="below_para_2"></div><div class="rmgAlert m-default"><p>Lire aussi: <a href="https://weekend.levif.be/lifestyle/news/elon-musk-patron-de-tesla-devient-officiellement-l-homme-le-plus-riche-du-monde/article-news-1377485.html" target="_blank">Elon Musk, patron de Tesla, devient officiellement l'homme le plus riche du monde</a></p></div><h2 class="rmgDetail-body-title">L'industrie automobile a doubl&eacute; de valeur </h2><p>Horace Dediu, dirigeant du cabinet d'analyse Asymco, a r&eacute;sum&eacute; dans son blog le paradoxe produit par cette valorisation: "Tesla a simplement doubl&eacute; la valeur de l'industrie automobile dans une ann&eacute;e o&ugrave; le volume total et les ventes ont recul&eacute;. Cela signifie soit que les ventes de voitures vont doubler, soit qu'elles seront deux fois plus ch&egrave;res, soit qu'elles seront deux fois plus rentables. Rapidement". La r&eacute;ponse de nombreux constructeurs a &eacute;t&eacute; de <strong>suivre la voie Tesla</strong>, d'&eacute;lectrifier &agrave; marche forc&eacute;e, d'adopter certaines apparences comme le grand &eacute;cran au milieu du tableau de bord (notamment la nouvelle Ford Mustang Mach-E) qui avait surpris au lancement du Model S en 2012. </p><div id="below_para_3"></div><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><blockquote><p>VW a donn&eacute; un nom &agrave; la strat&eacute;gie adopt&eacute;e pour contrer Tesla: Mission T.</p></blockquote><p>Tesla n'a pas invent&eacute; l'&eacute;lectrification, elle a &eacute;t&eacute; pouss&eacute;e par la pression des r&eacute;glementations environnementales qui obligent les constructeurs &agrave; r&eacute;duire leurs &eacute;missions de CO2. Mais la marque a aussi surpris via des approches nouvelles dans le secteur, comme la vente directe par le net avec un r&eacute;seau r&eacute;duit de showrooms (<em>lire l'encadr&eacute;"La tentation de la vente directe" ci-dessous</em>). </p><div id="below_para_4"></div><div class="rmgAlert m-success"><p><strong>La tentation de la vente directe </strong></p><p>L'influence de Tesla sur les constructeurs ne porte pas seulement sur l'&eacute;lectrification des voitures. Elle concerne aussi la mani&egrave;re de les distribuer. Jusqu'ici, dans le secteur, l'habitude &eacute;tait de passer par un r&eacute;seau de concessionnaires, g&eacute;n&eacute;ralement ind&eacute;pendants. Tesla vend, lui, en direct, par le web, montrant les voitures dans de petits showrooms situ&eacute;s dans des centres commerciaux. Cette approche directe tente les constructeurs. "C'est une tendance lourde", indique Philippe Houchois (Jefferies). De l&agrave; &agrave; causer des soucis aux concessionnaires? "Oui, m&ecirc;me s'ils gagnent peu d'argent sur la vente des voitures neuves. Ils font surtout des recettes sur les r&eacute;parations, l'occasion. Mais il faudra red&eacute;finir les r&egrave;gles du jeu, sinon ils vont s'inqui&eacute;ter." </p></div><div id="below_para_5"></div><p>"Le groupe Volkswagen est celui qui a suivi de la mani&egrave;re la plus coh&eacute;rente et syst&eacute;matique la voie Tesla", estime Ferdinand Duddenh&ouml;ffer, professeur &agrave; l'Universit&eacute; de Saint-Gall (Suisse), expert du secteur automobile. VW a m&ecirc;me donn&eacute; un nom &agrave; cette strat&eacute;gie adopt&eacute;e pour contrer Tesla: Mission T. "VW est tr&egrave;s bien positionn&eacute; avec ses plateformes MEB et PPE, de m&ecirc;me que Ford, qui va utiliser la plateforme MEB", ajoute-t-il. Ces plateformes modulaires &eacute;lectriques sont les bases qui permettent de construire des automobiles, sur lesquelles on greffe ensuite diverses carrosseries. Cela donne une VW ID3 aujourd'hui, un SUV ID3 ou une Audi Q4 E-tron bient&ocirc;t, via la MEB. La PPE est, elle, une plateforme haut de gamme pour des Audi et des Porsche &eacute;lectriques, dont la Taycan. </p><div id="below_para_6"></div><div class="rmgAlert m-default"><p>Lire aussi: <a href="/actualite/auto/tesla-et-l-ascension-meteorique/article-normal-1375981.html" target="_blank">Tesla et l'ascension m&eacute;t&eacute;orique</a></p></div><p><strong>Les premiers r&eacute;sultats sont encourageants. </strong>Apr&egrave;s avoir laiss&eacute; Tesla moissonner le march&eacute; naissant de l'&eacute;lectrique, le groupe VW a doubl&eacute; Tesla en Europe en 2020, avec 172.000 v&eacute;hicules, contre 96.000 pour Tesla. L'alliance Renault- Nissan-Mitsubishi a aussi d&eacute;pass&eacute; Tesla, avec la Renault Zoe, la voiture &eacute;lectrique la plus vendue l'an pass&eacute;. </p><div id="below_para_7"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1200,h_1200/32d6f092e6e584bb59ff1b2ff8c9fad8.jpg" alt="La nouvelle Ford Mustang Mach-E a adopt&eacute; un &eacute;cran tactile semblable &agrave; celui des Tesla., getty images"><figcaption>La nouvelle Ford Mustang Mach-E a adopt&eacute; un &eacute;cran tactile semblable &agrave; celui des Tesla. &copy; getty images</figcaption></figure><p>Ces chiffres et les investissements massifs des constructeurs "traditionnels" dans l'&eacute;lectrification donnent le sentiment qu'ils vont <strong>r&eacute;cup&eacute;rer le terrain perdu sur Tesla</strong>. Le groupe VW esp&egrave;re vendre 3 millions de voitures &eacute;lectriques en 2025, soit 20% du total, et 30% du volume en 2030. Renault et son nouveau CEO, Luca de Meo, a aussi promis d'acc&eacute;l&eacute;rer sa conversion &eacute;lectrique et de sortir en 2022 une future M&eacute;gane &eacute;lectrique sur une nouvelle plateforme. Quant &agrave; Mercedes, il vient de lancer un beau petit SUV &eacute;lectrique, l'EQA. </p><div id="below_para_8"></div><h2 class="rmgDetail-body-title">Le dilemme de la valeur </h2><p>H&eacute;las, les cours de Bourse de ces constructeurs ne connaissent pas, loin s'en faut, la fr&eacute;n&eacute;sie du cours de Tesla. Sur les march&eacute;s, l'impact reste encore mod&eacute;r&eacute;. Ce qui ne surprend pas Philippe Houchois, analyste r&eacute;put&eacute; du secteur automobile &agrave; la banque d'investissement Jefferies &agrave; Londres. "C'est logique, assure-t-il. <strong>L'&eacute;lectrique est pour ces constructeurs un jeu &agrave; somme nulle.</strong> Quand ils vendent des &eacute;lectriques, ils ne vendent pas de voitures thermiques. Pourquoi le march&eacute; vous r&eacute;compenserait-il s'il n'y a pas d'am&eacute;lioration de la rentabilit&eacute;?" </p><div id="below_para_9"></div><div class="rmgAlert m-default"><p>Lire aussi: <a href="https://trends.levif.be/economie/entreprises/tesla-le-bitcoin-de-l-automobile/article-opinion-1377613.html" target="_blank">Tesla, le bitcoin de l'automobile</a></p></div><div id="customer-journey-placeholder" class="pull-right"></div><p>Surtout que pour le moment, personne ou presque ne gagne d'argent avec les voitures &eacute;lectriques. Philippe Houchois doute m&ecirc;me que Renault soit rentable sur ce terrain. "Si l'on d&eacute;duit les co&ucirc;ts fixes, les amortissements, ce n'est pas tr&egrave;s clair." M&ecirc;me chose pour le groupe VW. En fait, l'un des seuls &agrave; gagner de l'argent est Tesla, gr&acirc;ce au volume atteint. "Le constructeur a une rentabilit&eacute; de 9% au troisi&egrave;me trimestre 2020, poursuit l'analyste. Si Tesla &eacute;tait en Europe, traduit en normes IFRS ( <em>International financial reporting standards, Ndlr)</em>, il pourrait arriver &agrave; 11%, une marge impressionnante." Malgr&eacute; la pand&eacute;mie. Le groupe VW fr&ocirc;lait, lui, les 7% de marge op&eacute;rationnelle en 2019. </p><div id="below_para_10"></div><p>Toutefois, quand la transition vers l'&eacute;lectrique sera termin&eacute;e, VW, GM, Renault et les autres grands noms du march&eacute; devraient sans doute voir leur valorisation s'accro&icirc;tre. "On peut imaginer qu'il y aura <strong>une phase o&ugrave; la rentabilit&eacute; s'am&eacute;liorera</strong>, confirme Philippe Hauchois, mais ce n'est pas pour tout de suite." Tout l'inverse des acteurs qui ne produisent que de l'&eacute;lectrique et ont pu attirer du capital: ceux-l&agrave; sont &agrave; la f&ecirc;te. Outre Tesla, citons les chinois Nio ou Xpeng. Nio a d&eacute;pass&eacute; les 90 milliards de dollars de valorisation contre 80 milliards pour General Motors. Xpeng tourne lui autour des 50 milliards de dollars. </p><div id="below_para_11"></div><h2 class="rmgDetail-body-title">La question de l'acc&egrave;s aux capitaux </h2><p>Le nombre de ces nouveaux entrants significatifs influencera &eacute;videmment le march&eacute; automobile. "Tant qu'il n'y a qu'un Tesla, &ccedil;a peut aller. S'il y en a cinq ou six, c'est un autre probl&egrave;me", continue Philippe Houchois. Et il d&eacute;bouchera sur un jeu &agrave; somme n&eacute;gative. La question centrale est en effet l'acc&egrave;s aux capitaux. Quelques vedettes de l'&eacute;lectrique peuvent certes attirer des montants importants, et sont pouss&eacute;s par une capitalisation &eacute;lev&eacute;e, mais <strong>les constructeurs traditionnels ne sont pas du tout dans cette position</strong>. </p><div id="below_para_12"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fit,w_1200,h_1200/c696215a13c56a3d93c25e5ef4536263.jpg" alt=""></figure><div id="below_para_13"></div><p>M&ecirc;me l'alliance Renault-Nissan, pionni&egrave;re dans l'&eacute;lectrification avec la Renault Zoe (2013) et la Nissan Leaf (2010), n'a pu b&eacute;n&eacute;ficier des moyens d'un Tesla pour percer dans le march&eacute; de l'&eacute;lectrique et n'a pas atteint ses objectifs de vente. Les v&eacute;hicules n'avaient pas une autonomie assez attractive pour toucher le grand public. "La Zoe, c'&eacute;tait un changement d'&eacute;nergie, pas de voiture, estime Philippe Houchois. Quand la Tesla est arriv&eacute;e, elle &eacute;tait jolie et elle vous parlait. Elle s'am&eacute;liore tous les jours (<em>par les mises &agrave; jour de logiciels &agrave; distance, Ndlr</em>). C'est une voiture culte." </p><div id="below_para_14"></div><blockquote><p>Le groupe Geely-Volvo a cr&eacute;&eacute; une marque, Polestar, qui suit pas &agrave; pas l'approche Tesla.</p></blockquote><p>Les r&eacute;ponses actuelles des constructeurs vont jusqu'&agrave; la <strong>d&eacute;calque assum&eacute;e</strong>. Le groupe Geely-Volvo a cr&eacute;&eacute; une marque, Polestar, qui suit pas &agrave; pas l'approche Tesla: des automobiles premium tr&egrave;s performantes, vendues en direct sur internet (et m&ecirc;me smartphone), sans concessionnaires, mises &agrave; jour &agrave; distance. Les v&eacute;hicules sont montr&eacute;s dans quelques petits showrooms, dont un &agrave; Bruxelles, pr&egrave;s de Tour &amp; Taxis. Le service est assur&eacute; par des personnes envoy&eacute;es par Polestar l&agrave; o&ugrave; le client souhaite, et l'automobile y est ramen&eacute;e apr&egrave;s l'entretien ou la r&eacute;paration. En fait, les services sont fournis par des concessionnaires Volvo, qui participent donc &agrave; cette &eacute;volution en troquant leur r&ocirc;le de revendeur pour celui de prestataire de service pour Polestar, l'interlocuteur du client. Les v&eacute;hicules, la Polestar 2 et bient&ocirc;t la berline Precept, sont construits sur des plateformes partag&eacute;es dans le groupe Geely-Volvo. </p><div id="below_para_15"></div><div class="rmgAlert m-default"><p>Lire aussi: <a href="https://trends.levif.be/economie/entreprises/apple-va-t-elle-concurrencer-tesla-sur-le-segment-des-voitures-electriques/article-opinion-1383339.html" target="_blank">Apple va-t-elle concurrencer Tesla sur le segment des voitures &eacute;lectriques?</a></p></div><p>Pour gagner du temps et de la vitesse, certains constructeurs sont m&ecirc;me pr&ecirc;ts &agrave; s'allier avec le diable - entendez Google - pour <strong>am&eacute;liorer leurs v&eacute;hicules</strong>. Polestar l'a fait et Renault l'a annonc&eacute;. Android va &ecirc;tre install&eacute; dans les futures Renault, via un syst&egrave;me d' <em>infotainement</em>, appel&eacute; My Link, d&eacute;velopp&eacute; avec Google et ses applications, dont Google Maps. Jusqu'ici, les constructeurs tenaient Google et Apple &agrave; distance de peur d'&ecirc;tre marginalis&eacute;s dans leur relation avec les clients. </p><div id="below_para_16"></div><h2 class="rmgDetail-body-title">L'avertissement de Carlos Tavares </h2><p>Une autre mani&egrave;re consiste &agrave; gagner du volume pour esp&eacute;rer rentabiliser les d&eacute;veloppements de l'&eacute;lectrification. C'est l'objectif du rapprochement de PSA (Peugeot-Citro&euml;n-DS-Opel) et de FCA (Fiat Chrysler), lanc&eacute; le 19 janvier sous le nom de Stellantis. Son CEO, Carlos Tavares, ne le cache pas, promettant comme tous ses concurrents des salves d'autos &eacute;lectriques. Il a toutefois lanc&eacute;, mezza-voce, un avertissement en direction des autorit&eacute;s publiques sur les r&eacute;glementations qui poussent &agrave; <strong>l'&eacute;lectrification &agrave; marche forc&eacute;e</strong>: elles pourraient avoir un impact n&eacute;gatif sur l'emploi. </p><div id="below_para_17"></div><div class="rmgAlert m-default"><p>Lire aussi: <a href="https://trends.levif.be/economie/entreprises/dans-le-sillage-de-tesla-polestar-se-lance-a-la-conquete-d-un-succes-electrique-en-belgique/article-normal-1319303.html" target="_blank">Dans le sillage de Tesla, Polestar se lance &agrave; la conqu&ecirc;te d'un succ&egrave;s &eacute;lectrique en Belgique</a></p></div><p class="last-paragraph">"L'&eacute;lectrification n'est pas une technologie bon march&eacute; ; elle est complexe, co&ucirc;teuse, a-t-il pr&eacute;venu lors de la conf&eacute;rence de presse de lancement de Stellantis. Les prix diminueront avec les volumes mais, &agrave; l'heure actuelle, ce n'est pas une technologie que vous pouvez d&eacute;ployer partout." Soit il faut raboter les marges pour proposer des prix attractifs et les constructeurs g&eacute;n&eacute;ralistes auront un probl&egrave;me. Soit les marges sont maintenues et les ventes pourraient s'en ressentir. Tout le monde ne pourra s'offrir une voiture &eacute;lectrique aux tarifs actuels. Aujourd'hui encore, un mod&egrave;le arrivant &agrave; 400 km d'autonomie co&ucirc;te largement plus que 30.000 euros.</p><div id="below_para_18"></div>

                                                                        <style>.c60192f866032a {display: none;}</style>
<div class="c60192f866032a">
    Tesla, la nouvelle référence du marché automobile? Cela paraît assez clair. La plupart des constructeurs sont incités à s'inspirer de ce jeune concurrent remuant, né en 2003, centré sur sur la voiture électrique, qui a pris une place encombrante, atteignant les 500.000 voitures produites en 2020, contre 367.550 l'année précédente. Avec ses ventes en croissance forte, sa rentabilité enfin atteinte et une valorisation géante autour des 800 milliards de dollars, la firme d'Elon Musk est devenue incontournable, davantage que les huit premiers fabricants mondiaux. De quoi faire oublier quelques erreurs de jeunesse. Horace Dediu, dirigeant du cabinet d'analyse Asymco, a résumé dans son blog le paradoxe produit par cette valorisation: "Tesla a simplement doublé la valeur de l'industrie automobile dans une année où le volume total et les ventes ont reculé. Cela signifie soit que les ventes de voitures vont doubler, soit qu'elles seront deux fois plus chères, soit qu'elles seront deux fois plus rentables. Rapidement". La réponse de nombreux constructeurs a été de suivre la voie Tesla, d'électrifier à marche forcée, d'adopter certaines apparences comme le grand écran au milieu du tableau de bord (notamment la nouvelle Ford Mustang Mach-E) qui avait surpris au lancement du Model S en 2012. Tesla n'a pas inventé l'électrification, elle a été poussée par la pression des réglementations environnementales qui obligent les constructeurs à réduire leurs émissions de CO2. Mais la marque a aussi surpris via des approches nouvelles dans le secteur, comme la vente directe par le net avec un réseau réduit de showrooms (lire l'encadré"La tentation de la vente directe" ci-dessous). "Le groupe Volkswagen est celui qui a suivi de la manière la plus cohérente et systématique la voie Tesla", estime Ferdinand Duddenhöffer, professeur à l'Université de Saint-Gall (Suisse), expert du secteur automobile. VW a même donné un nom à cette stratégie adoptée pour contrer Tesla: Mission T. "VW est très bien positionné avec ses plateformes MEB et PPE, de même que Ford, qui va utiliser la plateforme MEB", ajoute-t-il. Ces plateformes modulaires électriques sont les bases qui permettent de construire des automobiles, sur lesquelles on greffe ensuite diverses carrosseries. Cela donne une VW ID3 aujourd'hui, un SUV ID3 ou une Audi Q4 E-tron bientôt, via la MEB. La PPE est, elle, une plateforme haut de gamme pour des Audi et des Porsche électriques, dont la Taycan. Les premiers résultats sont encourageants. Après avoir laissé Tesla moissonner le marché naissant de l'électrique, le groupe VW a doublé Tesla en Europe en 2020, avec 172.000 véhicules, contre 96.000 pour Tesla. L'alliance Renault- Nissan-Mitsubishi a aussi dépassé Tesla, avec la Renault Zoe, la voiture électrique la plus vendue l'an passé. Ces chiffres et les investissements massifs des constructeurs "traditionnels" dans l'électrification donnent le sentiment qu'ils vont récupérer le terrain perdu sur Tesla. Le groupe VW espère vendre 3 millions de voitures électriques en 2025, soit 20% du total, et 30% du volume en 2030. Renault et son nouveau CEO, Luca de Meo, a aussi promis d'accélérer sa conversion électrique et de sortir en 2022 une future Mégane électrique sur une nouvelle plateforme. Quant à Mercedes, il vient de lancer un beau petit SUV électrique, l'EQA. Hélas, les cours de Bourse de ces constructeurs ne connaissent pas, loin s'en faut, la frénésie du cours de Tesla. Sur les marchés, l'impact reste encore modéré. Ce qui ne surprend pas Philippe Houchois, analyste réputé du secteur automobile à la banque d'investissement Jefferies à Londres. "C'est logique, assure-t-il. L'électrique est pour ces constructeurs un jeu à somme nulle. Quand ils vendent des électriques, ils ne vendent pas de voitures thermiques. Pourquoi le marché vous récompenserait-il s'il n'y a pas d'amélioration de la rentabilité?" Surtout que pour le moment, personne ou presque ne gagne d'argent avec les voitures électriques. Philippe Houchois doute même que Renault soit rentable sur ce terrain. "Si l'on déduit les coûts fixes, les amortissements, ce n'est pas très clair." Même chose pour le groupe VW. En fait, l'un des seuls à gagner de l'argent est Tesla, grâce au volume atteint. "Le constructeur a une rentabilité de 9% au troisième trimestre 2020, poursuit l'analyste. Si Tesla était en Europe, traduit en normes IFRS ( International financial reporting standards, Ndlr), il pourrait arriver à 11%, une marge impressionnante." Malgré la pandémie. Le groupe VW frôlait, lui, les 7% de marge opérationnelle en 2019. Toutefois, quand la transition vers l'électrique sera terminée, VW, GM, Renault et les autres grands noms du marché devraient sans doute voir leur valorisation s'accroître. "On peut imaginer qu'il y aura une phase où la rentabilité s'améliorera, confirme Philippe Hauchois, mais ce n'est pas pour tout de suite." Tout l'inverse des acteurs qui ne produisent que de l'électrique et ont pu attirer du capital: ceux-là sont à la fête. Outre Tesla, citons les chinois Nio ou Xpeng. Nio a dépassé les 90 milliards de dollars de valorisation contre 80 milliards pour General Motors. Xpeng tourne lui autour des 50 milliards de dollars. Le nombre de ces nouveaux entrants significatifs influencera évidemment le marché automobile. "Tant qu'il n'y a qu'un Tesla, ça peut aller. S'il y en a cinq ou six, c'est un autre problème", continue Philippe Houchois. Et il débouchera sur un jeu à somme négative. La question centrale est en effet l'accès aux capitaux. Quelques vedettes de l'électrique peuvent certes attirer des montants importants, et sont poussés par une capitalisation élevée, mais les constructeurs traditionnels ne sont pas du tout dans cette position. Même l'alliance Renault-Nissan, pionnière dans l'électrification avec la Renault Zoe (2013) et la Nissan Leaf (2010), n'a pu bénéficier des moyens d'un Tesla pour percer dans le marché de l'électrique et n'a pas atteint ses objectifs de vente. Les véhicules n'avaient pas une autonomie assez attractive pour toucher le grand public. "La Zoe, c'était un changement d'énergie, pas de voiture, estime Philippe Houchois. Quand la Tesla est arrivée, elle était jolie et elle vous parlait. Elle s'améliore tous les jours (par les mises à jour de logiciels à distance, Ndlr). C'est une voiture culte." Les réponses actuelles des constructeurs vont jusqu'à la décalque assumée. Le groupe Geely-Volvo a créé une marque, Polestar, qui suit pas à pas l'approche Tesla: des automobiles premium très performantes, vendues en direct sur internet (et même smartphone), sans concessionnaires, mises à jour à distance. Les véhicules sont montrés dans quelques petits showrooms, dont un à Bruxelles, près de Tour & Taxis. Le service est assuré par des personnes envoyées par Polestar là où le client souhaite, et l'automobile y est ramenée après l'entretien ou la réparation. En fait, les services sont fournis par des concessionnaires Volvo, qui participent donc à cette évolution en troquant leur rôle de revendeur pour celui de prestataire de service pour Polestar, l'interlocuteur du client. Les véhicules, la Polestar 2 et bientôt la berline Precept, sont construits sur des plateformes partagées dans le groupe Geely-Volvo. Pour gagner du temps et de la vitesse, certains constructeurs sont même prêts à s'allier avec le diable - entendez Google - pour améliorer leurs véhicules. Polestar l'a fait et Renault l'a annoncé. Android va être installé dans les futures Renault, via un système d' infotainement, appelé My Link, développé avec Google et ses applications, dont Google Maps. Jusqu'ici, les constructeurs tenaient Google et Apple à distance de peur d'être marginalisés dans leur relation avec les clients. Une autre manière consiste à gagner du volume pour espérer rentabiliser les développements de l'électrification. C'est l'objectif du rapprochement de PSA (Peugeot-Citroën-DS-Opel) et de FCA (Fiat Chrysler), lancé le 19 janvier sous le nom de Stellantis. Son CEO, Carlos Tavares, ne le cache pas, promettant comme tous ses concurrents des salves d'autos électriques. Il a toutefois lancé, mezza-voce, un avertissement en direction des autorités publiques sur les réglementations qui poussent à l'électrification à marche forcée: elles pourraient avoir un impact négatif sur l'emploi. "L'électrification n'est pas une technologie bon marché ; elle est complexe, coûteuse, a-t-il prévenu lors de la conférence de presse de lancement de Stellantis. Les prix diminueront avec les volumes mais, à l'heure actuelle, ce n'est pas une technologie que vous pouvez déployer partout." Soit il faut raboter les marges pour proposer des prix attractifs et les constructeurs généralistes auront un problème. Soit les marges sont maintenues et les ventes pourraient s'en ressentir. Tout le monde ne pourra s'offrir une voiture électrique aux tarifs actuels. Aujourd'hui encore, un modèle arrivant à 400 km d'autonomie coûte largement plus que 30.000 euros.
</div>                            </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1385195');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Fauto%2Fle-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur%2Farticle-normal-1385195.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1385195&amp;text=Le%20mod%C3%A8le%20Tesla%3A%20l%27influence%20d%27un%20jeune%20constructeur%20sur%20son%20secteur&amp;via=LeVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.levif.be%2Factualite%2Fauto%2Fle-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur%2Farticle-normal-1385195.html&amp;title=Le%20mod%C3%A8le%20Tesla%3A%20l%27influence%20d%27un%20jeune%20constructeur%20sur%20son%20secteur&amp;source=LeVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Le modèle Tesla: l&#039;influence d&#039;un jeune constructeur sur son secteur - https://www.levif.be/actualite/auto/le-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur/article-normal-1385195.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Le&#x20;mod&#x00E8;le&#x20;Tesla&#x3A;&#x20;l&#x27;influence&#x20;d&#x27;un&#x20;jeune&#x20;constructeur&#x20;sur&#x20;son&#x20;secteur&#x20;-&#x20;LeVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;auto&#x2F;le-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur&#x2F;article-normal-1385195.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                        
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">En savoir plus à ce sujet:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//www.levif.be/actualite/tag/tesla-44373.html">Tesla</a></li>
                                                                    <li><a href="//www.levif.be/actualite/tag/philippe-houchois-52009.html">Philippe Houchois</a></li>
                                                                    <li><a href="//www.levif.be/actualite/tag/vw-33889.html">VW</a></li>
                                                                    <li><a href="//www.levif.be/actualite/tag/renault-150533.html">Renault</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.37'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1387303">
            <figure>
            <a                             href="//www.levif.be/actualite/belgique/que-faisons-nous-pour-preserver-l-enthousiasme-des-jeunes-carte-blanche/article-opinion-1387303.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'LeVif Header Opinion Manuel');"
            >
                <img alt=" Carte blanche"
                     src="//www.levif.be/assets/394/avatar_201969.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//www.levif.be/actualite/belgique/que-faisons-nous-pour-preserver-l-enthousiasme-des-jeunes-carte-blanche/article-opinion-1387303.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'LeVif Header Opinion Manuel');"
            >
                                &quot;Que faisons-nous pour préserver l&#039;enthousiasme des jeunes?&quot; (carte blanche)
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">-  Carte blanche</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1387007" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1387007">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/les-vraies-tensions-arrivent-au-sein-de-la-vivaldi-analyse/article-normal-1387007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/700215d6a42b278361d6c758bb75e8be.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/les-vraies-tensions-arrivent-au-sein-de-la-vivaldi-analyse/article-normal-1387007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les vraies tensions arrivent au sein de la Vivaldi (analyse)</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1385741" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1385741">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/sante/les-masques-ffp2-obligatoires-les-gens-doivent-connaitre-la-verite/article-normal-1385741.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_939,h_626,x_0,y_0,g_center/c_fit,w_95,h_63/1723cc5c641d75792a732c26017bd064.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/sante/les-masques-ffp2-obligatoires-les-gens-doivent-connaitre-la-verite/article-normal-1385741.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Les masques FFP2 obligatoires ? &quot;Les gens doivent connaître la vérité&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1386017" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1386017">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/l-epidemie-de-sars-cov-2-avec-le-recul-carte-blanche/article-opinion-1386017.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1698,h_1132,x_151,y_0,g_center/c_fit,w_95,h_63/35fef1ed02ccbbffb6818667cf00d860.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/l-epidemie-de-sars-cov-2-avec-le-recul-carte-blanche/article-opinion-1386017.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >L&#039;épidémie de SARS-CoV-2, avec le recul (carte blanche)</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1386991" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1386991">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/quand-mon-fils-sort-c-est-des-policiers-dont-j-ai-peur-pas-des-voyous-carte-blanche/article-opinion-1386991.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/ae9c3a9f1a51c22895c4c986018c9434.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/quand-mon-fils-sort-c-est-des-policiers-dont-j-ai-peur-pas-des-voyous-carte-blanche/article-opinion-1386991.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&quot;Quand mon fils sort, c&#039;est des policiers dont j&#039;ai peur, pas des voyous&quot; (carte blanche)</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1387165" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1387165">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/situation-du-covid-en-belgique-environ-120-admissions-quotidiennes-en-moyenne-a-l-hopital/article-normal-1387165.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/7e7e453be09e6bb0a3ffef7d52411831.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/situation-du-covid-en-belgique-environ-120-admissions-quotidiennes-en-moyenne-a-l-hopital/article-normal-1387165.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Situation du Covid en Belgique : environ 120 admissions quotidiennes en moyenne à l&#039;hôpital</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-levif-auto-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-levif-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1387007" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1387007">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/les-vraies-tensions-arrivent-au-sein-de-la-vivaldi-analyse/article-normal-1387007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/700215d6a42b278361d6c758bb75e8be.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/belgique/les-vraies-tensions-arrivent-au-sein-de-la-vivaldi-analyse/article-normal-1387007.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Les vraies tensions arrivent au sein de la Vivaldi (analyse)</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1385741" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1385741">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/sante/les-masques-ffp2-obligatoires-les-gens-doivent-connaitre-la-verite/article-normal-1385741.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_939,h_626,x_0,y_0,g_center/c_fit,w_172,h_114/1723cc5c641d75792a732c26017bd064.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/sante/les-masques-ffp2-obligatoires-les-gens-doivent-connaitre-la-verite/article-normal-1385741.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Les masques FFP2 obligatoires ? &quot;Les gens doivent connaître la vérité&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1386017" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1386017">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/l-epidemie-de-sars-cov-2-avec-le-recul-carte-blanche/article-opinion-1386017.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1698,h_1132,x_151,y_0,g_center/c_fit,w_172,h_114/35fef1ed02ccbbffb6818667cf00d860.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/l-epidemie-de-sars-cov-2-avec-le-recul-carte-blanche/article-opinion-1386017.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >L&#039;épidémie de SARS-CoV-2, avec le recul (carte blanche)</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1386991" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1386991">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/quand-mon-fils-sort-c-est-des-policiers-dont-j-ai-peur-pas-des-voyous-carte-blanche/article-opinion-1386991.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/ae9c3a9f1a51c22895c4c986018c9434.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/quand-mon-fils-sort-c-est-des-policiers-dont-j-ai-peur-pas-des-voyous-carte-blanche/article-opinion-1386991.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&quot;Quand mon fils sort, c&#039;est des policiers dont j&#039;ai peur, pas des voyous&quot; (carte blanche)</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1387165" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1387165">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/situation-du-covid-en-belgique-environ-120-admissions-quotidiennes-en-moyenne-a-l-hopital/article-normal-1387165.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/7e7e453be09e6bb0a3ffef7d52411831.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/situation-du-covid-en-belgique-environ-120-admissions-quotidiennes-en-moyenne-a-l-hopital/article-normal-1387165.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Situation du Covid en Belgique : environ 120 admissions quotidiennes en moyenne à l&#039;hôpital</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                
    
    <div id="redesign-levif-outbrain-widget-ligatus-below-article-2" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-levif-gocar" class="rmgModule    ">
                                            
    <p class="rmgModule-title">
        <img src="/images/logo_gocar.png" width="110" alt="Gocar.be" />
    </p>
    <div class="rmgGrid">
        <div class="OUTBRAIN" data-src="https://www.levif.be/actualite" data-widget-id="AR_3" data-ob-template="LeVif.be"></div>
        <div class="OUTBRAIN" data-src="https://www.levif.be/actualite" data-widget-id="AR_6" data-ob-template="LeVif.be"></div>
    </div>
    <script class="rmg-gdpr-script" type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    <script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
        rmgGdpr.handleGenericContent();
    </script>
                                </div>

                
    
    <div id="redesign-levif-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires du Vif offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau du Vif. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE"
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-levif-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-levif-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-LV" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Cette semaine dans Le Vif
    </p>
            <figure>
                    <a href="//www.levif.be/actualite/magazine/le-vif-l-express-nr-4-28-january-2021/enKiosque-magazine-1385585.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=LV&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//www.levif.be/actualite/magazine/l-operation-mains-propres-a-commence/article-normal-1385379.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">L&#039;opération mains propres a commencé </a>
        </p>
        <a href="http://www.levif.be/abonnements" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-levif-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Ne manquez plus l&#039;actualité importante du jour. Abonnez-vous à ces newsletters.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//www.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//www.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.10">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.37'});
    headjs.load({cookies: '/js/cookies.js?v4.3.37'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.37'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.37'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.37'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.37'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.37'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.3.37'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.37'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.37'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.37'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.37'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.37'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.37'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.37'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.37'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.37'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.37'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:n0io1n5qvhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '119145358466', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Actualite","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.levif.be\/actualite\/auto\/le-modele-tesla-l-influence-d-un-jeune-constructeur-sur-son-secteur\/article-normal-1385195.html"},"headline":"Le mod\u00e8le Tesla: l'influence d'un jeune constructeur sur son secteur","dateCreated":"2021-01-27T10:25:51+01:00","datePublished":"2021-02-02T08:30:00+01:00","dateModified":"2021-02-02T08:35:43+01:00","author":[{"@type":"Person","name":"Robert Van Apeldoorn"}],"publisher":{"@type":"Organization","name":"LeVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVif-FR.png"}},"description":"Beaucoup de constructeurs automobiles, du groupe VW \u00e0 Volvo-Geely, sont tent\u00e9s de s'inspirer de Tesla. Pour mieux le contrer, absorber ses id\u00e9es int\u00e9ressantes, puis esp\u00e9rer s\u00e9duire les investisseurs, visiblement hypnotis\u00e9s par le constructeur am\u00e9ricain.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/b6390b3876d798b6a2250172ccffb233.jpg"],"wordCount":1629}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
