
<!DOCTYPE html>
<html lang="fr">
<head>
    <title>    Explosions à proximité de l&#039;aéroport de Kaboul: au moins 6 morts et une soixantaine de blessés (direct) - International - LeVif
</title><meta name="description" content="&quot;Nous pouvons confirmer qu&#039;une explosion a eu lieu&quot; près d&#039;un porte de l&#039;aéroport de Kaboul, a annoncé jeudi 26 août sur Twitter le porte-parole de la Défense américaine, John Kirby. Des victimes sont à déplorer, mais leur nombre exact est pour l&#039;instant &quot;inconnu&quot;." />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="LeVif" />
        <meta property="fb:app_id" content="119145358466" />
        <meta property="fb:pages" content="74005234816" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1995,h_1330,x_0,y_0,g_center/c_fit,w_640,h_960/f05c171e3928a1a13542dac2e18aed8d.jpg" />
        <meta property="og:title" content="LIVE Explosions à proximité de l&#039;aéroport de Kaboul: au moins 6 morts et une soixantaine de blessés (direct)" />
        <meta property="og:description" content="&quot;Nous pouvons confirmer qu&#039;une explosion a eu lieu&quot; près d&#039;un porte de l&#039;aéroport de Kaboul, a annoncé jeudi 26 août sur Twitter le porte-parole de la Défense américaine, John Kirby. Des victimes sont à déplorer, mais leur nombre exact est pour l&#039;instant &quot;inconnu&quot;." />
        <meta property="og:type" content="live" />
        <meta property="og:site_name" content="Site-LeVif-FR" />
        <meta property="og:url" content="https://www.levif.be/actualite/international/explosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct/live-normal-1461467.html" />
        <meta property="article:published_time" content="2021-08-26T16:36:00+02:00" />
        <meta property="article:modified_time" content="2021-08-26T18:42:54+02:00" />
        <meta property="article:subtype" content="normal" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="2001461467" />
        <meta name="rmg:pagetype" content="live" />
        <meta name="rmg:pagefulltype" content="live_normal" />
        <meta name="rmg:sitecode" content="Site-LeVif-FR" />
        <meta name="rmg:mobileurl" content="https://m.levif.be/actualite/international/explosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct/live-normal-1461467.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1995,h_1330,x_0,y_0,g_center/c_fit,w_640,h_960/f05c171e3928a1a13542dac2e18aed8d.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta property="article:author" content="Le Vif" />
        <meta property="article:iptc1_level1_name" content="Désastres et accidents" />
        <meta property="article:iptc1_level2_name" content="Accident" />
        <meta property="article:iptc1_level3_name" content="Explosion accidentelle" />
        <meta property="article:iptc2_level1_name" content="Conflits, guerres et paix" />
        <meta property="article:iptc2_level2_name" content="Acte de terrorisme" />
        <meta property="article:iptc3_level1_name" content="Economie et finances" />
        <meta property="article:iptc3_level2_name" content="Secteurs économiques" />
        <meta property="article:iptc3_level3_name" content="Transports" />
        <meta property="article:iptc3_level4_name" content="Transport aérien" />
        <meta property="article:section" content="actualite" />
        <meta property="article:subsection_1" content="international" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/3d953644-f686-49cd-8fdb-730701cf25c6/adshim.js" async></script>
<script>
    var adshim = adshim || [];
</script>
        <script src="/js/responsive/rmgAdshim.js?v4.4.4" type="text/javascript" async></script>
<script>
    document.addEventListener('DOMContentLoaded', function () {
        adshim.push(function () {
            adshim.init({
                adUnit: '3040_I0214',
                targeting: {
                    dossier: '_Site-LeVif-FR-fr_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop'
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);
            });
        });
    });
</script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.4.4"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"127d0d94-067b-11ec-8746-06eca4c3f047\",\"dl_art_content_id\":2001461467,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1629996203,\"dl_ctx_sitecode\":\"Site-LeVif-FR\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 0,
        "FULL_CONTENT_AVAILABLE" : 1,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0
    }
</script>
                    <script src="https://c431.levif.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.4.4"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.4.4"></script>
    <script src="/js/responsive/rmgObjects.js?v4.4.4"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://www.levif.be/actualite/international/explosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct/live-normal-1461467.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVif-FR.ico?v4.3.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVif-FR.ico?v4.3.0">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-LeVif-FR.css?v4.3.32" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.4.4"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.4.4"></script>
    <script src="/js/responsive/base.js?v4.4.4"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.4.4" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.4.4"></script>
                <script src="/js/vendor/head.min.js?v4.4.4"></script>
        
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: 'B0022-E8C7B',
                safariWebsitePushID: 'web.be.levif.push',
                defaultNotificationTitle: 'LeVif',
                defaultNotificationImage: window.origin + '/images/favicon_Site-LeVif-FR.png?v4.3.0'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.4.4"></script>
    
            <link rel="stylesheet" href="https://api.mijnmagazines.be/packages/navigation/navigation.css">
        <script defer src="https://api.mijnmagazines.be/packages/navigation/navigation.js"
                data-channel="Site-LeVif-FR"
                data-access-token=""
        >
        </script>
    </head>
<body class="rmgDetail m-live m-live-normal">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/actualite/">
                        <img src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.3.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Rubrieken');">Rubriques</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/actualite/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                        Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                        Les plus r&eacute;cents
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Opinion');" >
                                                                                                                                        Opinion
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/belgique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Belgique');" >
                                                                                                                                        Belgique
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/europe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Europe');" >
                                                                                                                                        Europe
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_International');" >
                                                                                                                                        International
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/sciences/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sciences');" >
                                                                                                                                        Sciences
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sant&amp;eacute;');" >
                                                                                                                                        Sant&eacute;
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/histoire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Histoire ‌&amp;amp; chroniques');" >
                                                                                                                                        Histoire ‌&amp; chroniques
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Auto');" >
                                                                                                                                        Auto
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/positif/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Positif');" >
                                                                                                                                        Positif
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/environnement/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Environnement');" >
                                                                                                                                        Environnement
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Vif Club');" >
                                                                                                                                        Vif Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Archives');" >
                                                                                                                                        Archives
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');" >
                                                                                                                                        Le magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Avantages abonnés');" >
                                                                                                                                        Avantages abonnés
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnez-vous');" >
                                                                                                                                        Abonnez-vous
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="https://codepromo.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Codes promo');" >
                                                                                                                                        Codes promo
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');" >Le magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');" >Avantages<small>pour abonnés</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');" >Abonnez-vous</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=news');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://www.levif.be/actualite/international/explosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct/live-normal-1461467.html">
                            


            
            
                                                                <h1 class="rmgDetail-title m-altTitle">
                    <span class="rmgDetail-title-live">Live</span>
                 Explosions à proximité de l&#039;aéroport de Kaboul: au moins 6 morts et une soixantaine de blessés (direct)
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        26/08/21 à 16:36
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>18:42</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//www.levif.be/actualite/auteurs/le-vif-77.html" itemprop="name" class="rmgAuthor-name">Le Vif</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description"><em>"Nous pouvons confirmer qu'une explosion a eu lieu"</em> pr&egrave;s d'un porte de l'a&eacute;roport de Kaboul, a annonc&eacute; jeudi 26 ao&ucirc;t sur <a href="https://twitter.com/PentagonPresSec/status/1430888975917453313">Twitter</a> le porte-parole de la D&eacute;fense am&eacute;ricaine, John Kirby. Des victimes sont &agrave; d&eacute;plorer, mais leur nombre exact est pour l'instant "<em>inconnu".</em></p>

                                <div id="below_intro"></div>
            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>175</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1461467');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Finternational%2Fexplosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct%2Flive-normal-1461467.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1461467&amp;text=Explosions%20%C3%A0%20proximit%C3%A9%20de%20l%27a%C3%A9roport%20de%20Kaboul%3A%20au%20moins%206%20morts%20et%20une%20soixantaine%20de%20bless%C3%A9s%20%28direct%29&amp;via=LeVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.levif.be%2Factualite%2Finternational%2Fexplosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct%2Flive-normal-1461467.html&amp;title=Explosions%20%C3%A0%20proximit%C3%A9%20de%20l%27a%C3%A9roport%20de%20Kaboul%3A%20au%20moins%206%20morts%20et%20une%20soixantaine%20de%20bless%C3%A9s%20%28direct%29&amp;source=LeVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Explosions à proximité de l&#039;aéroport de Kaboul: au moins 6 morts et une soixantaine de blessés (direct) - https://www.levif.be/actualite/international/explosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct/live-normal-1461467.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Explosions&#x20;&#x00E0;&#x20;proximit&#x00E9;&#x20;de&#x20;l&#x27;a&#x00E9;roport&#x20;de&#x20;Kaboul&#x3A;&#x20;au&#x20;moins&#x20;6&#x20;morts&#x20;et&#x20;une&#x20;soixantaine&#x20;de&#x20;bless&#x00E9;s&#x20;&#x28;direct&#x29;&#x20;-&#x20;LeVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;international&#x2F;explosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct&#x2F;live-normal-1461467.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                            
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="Explosions à proximité de l&#039;aéroport de Kaboul: au moins 6 morts et une soixantaine de blessés (direct)" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1024,h_576,x_0,y_0,g_center/c_fit,w_620,h_348/f05c171e3928a1a13542dac2e18aed8d.jpg"/>
                        <figcaption>
                
                                    &copy; Getty
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                    <div id="js-live-alert" class="rmgAlert m-fixed m-primary u-hide">
        <span class="rmgIcon m-refresh"></span>
        <a id="js-live-alert-link" href="#">Nouvelles mises à jour</a>
    </div>
    <div class="rmgDetail-live-filters">
        <div class="rmgDetail-live-update">
                            <span>Mise à jour automatique:</span>
                <div id="js-live-switch" class="switch on" data-text-swap="Off">
                    On
                </div>
                <a id="js-live-switch-link" class="link" data-text-swap="On">
                    Off
                </a>
                    </div>
        <div class="rmgDetail-live-ordering js-live-ordering">
            <span class="">De nieuwste eerst</span>
            <span class="u-hide">De oudste eerst</span>
        </div>
    </div>
    <div id="js-live">
                    <div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="http://ocari.levif.be/assets/711/avatar_364183.jpg" alt="Virginie Moriaux"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">18:42 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Virginie Moriaux</span></div></div><h4 class="rmgDetail-live-item-title">A&eacute;roport de Kaboul: Boris Johnson convoque une r&eacute;union de crise</h4><div class="rmgDetail-live-item-body"><p>Le Premier ministre britannique Boris Johnson a convoqu&eacute; jeudi apr&egrave;s-midi une r&eacute;union interminist&eacute;rielle de crise &agrave; la suite de l'explosion qui s'est produite &agrave; proximit&eacute; de l'a&eacute;roport de Kaboul, o&ugrave; l'arm&eacute;e britannique m&egrave;ne des op&eacute;rations d'&eacute;vacuation, a indiqu&eacute; Downing Street.</p><div id="below_para_1"></div><p class="last-paragraph">"Le Premier ministre a &eacute;t&eacute; inform&eacute; de la situation &agrave; l'a&eacute;roport de Kaboul et va pr&eacute;sider une r&eacute;union COBR (de crise, ndlr) plus tard dans l'apr&egrave;s-midi", a indiqu&eacute; son porte-parole. Le minist&egrave;re de la D&eacute;fense a indiqu&eacute; sur Twitter qu'"aucune victime de l'arm&eacute;e ou du gouvernement britannique n'a &eacute;t&eacute; signal&eacute;e" dans les explosions survenues jeudi &agrave; Kaboul." "Les forces britanniques travaillent en &eacute;troite collaboration avec nos partenaires pour assurer la s&eacute;curit&eacute; et (apporter) l'assistance m&eacute;dicale", a ajout&eacute; le minist&egrave;re.</p><div id="below_para_2"></div></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="http://ocari.levif.be/assets/711/avatar_364183.jpg" alt="Virginie Moriaux"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">18:36 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Virginie Moriaux</span></div></div><div class="rmgDetail-live-item-body"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Malheureusement, nous devons constater que la situation s&eacute;curitaire se d&eacute;t&eacute;riore d'heure en heure. Nos services restent en contact avec ceux qui sont encore sur le terrain. <a href="https://twitter.com/hashtag/Afghanistan?src=hash&ref_src=twsrc%5Etfw">#Afghanistan</a> (2/2)</p>-- Sophie Wilm&egrave;s (@Sophie_Wilmes) <a href="https://twitter.com/Sophie_Wilmes/status/1430931743293460484?ref_src=twsrc%5Etfw">August 26, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="http://ocari.levif.be/assets/711/avatar_364183.jpg" alt="Virginie Moriaux"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">18:23 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Virginie Moriaux</span></div></div><h4 class="rmgDetail-live-item-title">Les explosions &agrave; Kaboul ont fait au moins 6 morts</h4><div class="rmgDetail-live-item-body"><p>Les deux explosions qui se sont produites devant l'a&eacute;roport de Kaboul, tuant au moins 6 personnes et blessant des dizaines d'autres, notamment parmi les milliers d'Afghans qui s'y massent depuis des jours dans l'espoir d'&ecirc;tre &eacute;vacu&eacute;s du pays tomb&eacute; aux mains des talibans.</p><div id="below_para_1"></div><p>Des Am&eacute;ricains figurent parmi les victimes, a indiqu&eacute; le porte-parole du Pentagone John Kirby. Selon le Pentagone, qui a &eacute;voqu&eacute; un "attentat complexe", au moins deux explosions ont eu lieu dans la zone de l'a&eacute;roport.</p><div id="below_para_2"></div><p class="last-paragraph">Au moins six personnes ont &eacute;t&eacute; tu&eacute;es et une soixantaine d'autres bless&eacute;es, a annonc&eacute; sur Twitter l'h&ocirc;pital de l'ONG italienne Emergency &agrave; Kaboul, qui a re&ccedil;u une partie des victimes.</p><div id="below_para_3"></div><blockquote class="twitter-tweet"><p lang="it" dir="ltr">++ <a href="https://twitter.com/hashtag/Kabul?src=hash&ref_src=twsrc%5Etfw">#Kabul</a> Circa 60 i feriti delle <a href="https://twitter.com/hashtag/esplosioni?src=hash&ref_src=twsrc%5Etfw">#esplosioni</a> all'aeroporto arrivati finora nel nostro ospedale <a href="https://twitter.com/hashtag/Kabulairport?src=hash&ref_src=twsrc%5Etfw">#Kabulairport</a> <a href="https://twitter.com/hashtag/KabulAirpot?src=hash&ref_src=twsrc%5Etfw">#KabulAirpot</a> <a href="https://twitter.com/hashtag/KabulBlast?src=hash&ref_src=twsrc%5Etfw">#KabulBlast</a> <a href="https://twitter.com/hashtag/Afghanistan?src=hash&ref_src=twsrc%5Etfw">#Afghanistan</a> <a href="https://twitter.com/hashtag/laguerra%C3%A8?src=hash&ref_src=twsrc%5Etfw">#laguerra&egrave;</a> ++</p>-- EMERGENCY (@emergency_ong) <a href="https://twitter.com/emergency_ong/status/1430915189382209540?ref_src=twsrc%5Etfw">August 26, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">18:09 le 26/08/2021</span></div></div><h4 class="rmgDetail-live-item-title">"Ni "bons" ni "mauvais" talibans. Ils sont tous pareils"</h4><div class="rmgDetail-live-item-body"><p>Il ne pouvait malheureusement &ecirc;tre plus dans le vrai. Journaliste, &eacute;crivain, exil&eacute; en France depuis 2015, Khosraw Mani craignait que la mort ne soit de plus en plus d'actualit&eacute; parce qu'avec les talibans, la mort est &agrave; l'int&eacute;rieur de Kaboul.</p><div id="below_para_1"></div><p>La sauvagerie comme compagne du quotidien, Khosraw Mani la d&eacute;crit tr&egrave;s bien dans son dernier livre, <em>La Mort et son fr&egrave;re</em>, r&eacute;cit des r&eacute;percussions du d&eacute;c&egrave;s d'une famille de Kaboul dans un attentat sur plusieurs franges de la soci&eacute;t&eacute;. Le Vif l'a rencontr&eacute;.</p><div id="below_para_2"></div><p class="last-paragraph"><a href="https://www.levif.be/actualite/international/ni-bons-ni-mauvais-talibans-ils-sont-tous-pareils/article-normal-1461123.html"><strong>&gt; Lire la rencontre ici: "Ni "bons" ni "mauvais" talibans. Ils sont tous pareils"</strong></a></p><div id="below_para_3"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_crop,w_1197,h_798,x_1,y_0,g_center/c_fit,w_200,h_133/fbbadb651a9f6025a2513e993eea6a0c.jpg" alt="DR"><figcaption>&copy; DR</figcaption></figure></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="http://ocari.levif.be/assets/711/avatar_364183.jpg" alt="Virginie Moriaux"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">17:56 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Virginie Moriaux</span></div></div><h4 class="rmgDetail-live-item-title">OTAN: la priorit&eacute; "reste d'&eacute;vacuer autant de gens que possible"</h4><div class="rmgDetail-live-item-body"><p>La priorit&eacute; "reste d'&eacute;vacuer autant de gens que possible" apr&egrave;s l'"attentat terroriste" commis &agrave; l'a&eacute;roport de Kaboul, a d&eacute;clar&eacute; le secr&eacute;taire g&eacute;n&eacute;ral de l'Otan, Jens Stoltenberg.</p><div id="below_para_1"></div><p class="last-paragraph">"Je condamne fermement cet attentat terroriste horrible (...) Notre priorit&eacute; reste d'&eacute;vacuer autant de gens que possible vers un environnement s&ucirc;r, le plus rapidement possible", a r&eacute;agi sur Twitter le chef de l'Alliance atlantique, alors que les Occidentaux m&egrave;nent leurs ultimes op&eacute;rations d'&eacute;vacuation avant la date-butoir du 31 ao&ucirc;t.</p><div id="below_para_2"></div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">I strongly condemn the horrific terrorist attack outside <a href="https://twitter.com/hashtag/Kabul?src=hash&ref_src=twsrc%5Etfw">#Kabul</a> airport. My thoughts are with all those affected and their loved ones. Our priority remains to evacuate as many people to safety as quickly as possible.</p>-- Jens Stoltenberg (@jensstoltenberg) <a href="https://twitter.com/jensstoltenberg/status/1430914579563835405?ref_src=twsrc%5Etfw">August 26, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="http://ocari.levif.be/assets/711/avatar_364183.jpg" alt="Virginie Moriaux"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">17:53 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Virginie Moriaux</span></div></div><h4 class="rmgDetail-live-item-title">David Martinon, l'ambassadeur de France &agrave; Kaboul</h4><div class="rmgDetail-live-item-body"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Pens&eacute;e pour les victimes. A nos proches : aucun soldat, policier ou diplomate fran&ccedil;ais n'avait &eacute;t&eacute; engag&eacute; aujourd'hui &agrave; Abbey Gate. <a href="https://twitter.com/hashtag/safe?src=hash&ref_src=twsrc%5Etfw">#safe</a></p>-- David Martinon (@david_martinon) <a href="https://twitter.com/david_martinon/status/1430902629673041924?ref_src=twsrc%5Etfw">August 26, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="http://ocari.levif.be/assets/711/avatar_364183.jpg" alt="Virginie Moriaux"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">17:50 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Virginie Moriaux</span></div></div><h4 class="rmgDetail-live-item-title">Plusieurs victimes dans un attentat "complexe" &agrave; l'a&eacute;roport de Kaboul</h4><div class="rmgDetail-live-item-body"><p>Un attentat "complexe" a fait plusieurs victimes, certaines am&eacute;ricaines, jeudi pr&egrave;s d'une des portes d'acc&egrave;s de l'a&eacute;roport de Kaboul, o&ugrave; se pressent depuis 12 jours des milliers d'Afghans soucieux de quitter le pays aux mains des talibans.</p><div id="below_para_1"></div><p>"Je confirme que l'explosion &agrave; Abbey Gate est due &agrave; un attentat complexe qui a fait un certain de nombre de victimes am&eacute;ricaines et civiles", a tweet&eacute; le porte-parole du Pentagone, John Kirby, sans faire &eacute;tat de morts pour le moment. "Nous pouvons aussi confirmer qu'au moins une autre explosion s'est produite &agrave; ou pr&egrave;s de l'h&ocirc;tel Baron, qui se trouve &agrave; proximit&eacute; d'Abbey Gate", l'un des trois points d'acc&egrave;s &agrave; l'a&eacute;roport, a-t-il ajout&eacute;.</p><div id="below_para_2"></div><p>L'ambassadeur de France &agrave; Kaboul avait fait &eacute;tat d'une menace de deuxi&egrave;me explosion. "A tous nos amis afghans: si vous &ecirc;tes pr&egrave;s des portes de l'a&eacute;roport, &eacute;loignez-vous de toute urgence et mettez-vous &agrave; l'abri. Une deuxi&egrave;me explosion est possible", a tweet&eacute; David Martinon.</p><div id="below_para_3"></div><p>L'ambassade des Etats-Unis a appel&eacute; tous les ressortissants am&eacute;ricains &agrave; s'&eacute;loigner de l'a&eacute;roport imm&eacute;diatement. "Il y a eu une grosse explosion &agrave; l'a&eacute;roport, et des informations sur des &eacute;changes de coups de feu", a-t-elle pr&eacute;cis&eacute;.</p><div id="below_para_4"></div><p>A Londres, le minist&egrave;re de la D&eacute;fense a indiqu&eacute; tenter "d'&eacute;tablir les faits et (...) leur impact sur les &eacute;vacuations en cours". "Notre souci premier reste la s&eacute;curit&eacute; de notre personnel, des citoyens britanniques et des Afghans", a tweet&eacute; le minist&egrave;re.</p><div id="below_para_5"></div><p>Des responsables am&eacute;ricains et alli&eacute;s avaient fait &eacute;tat ces derniers jours de menaces cr&eacute;dibles d'attentats-suicides autour de l'a&eacute;roport de Kaboul o&ugrave; un gigantesque pont a&eacute;rien est organis&eacute; depuis le 14 ao&ucirc;t.</p><div id="below_para_6"></div><p class="last-paragraph">Quelques minutes avant cette explosion, M. Kirby avait d&eacute;menti des informations selon lesquelles les &eacute;vacuations d'Afghanistan pourraient se terminer plus t&ocirc;t que pr&eacute;vu en raison de ces menaces. "Nous continuerons &agrave; &eacute;vacuer autant de personnes que possible jusqu'&agrave; la fin de la mission", avait-il tweet&eacute;. "Les op&eacute;rations d'&eacute;vacuation de Kaboul ne vont pas prendre fin dans 36 heures", assurait-il.</p><div id="below_para_7"></div><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">&Agrave; tous nos amis afghans : si vous &ecirc;tes pr&egrave;s des portes de l'a&eacute;roport, &eacute;loignez-vous de toute urgence et mettez-vous &agrave; l'abri. Une deuxi&egrave;me explosion est possible.</p>-- David Martinon (@david_martinon) <a href="https://twitter.com/david_martinon/status/1430891751347081225?ref_src=twsrc%5Etfw">August 26, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="/assets/711/avatar_364189.jpg" alt="Olivia Lepropre"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">17:41 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Olivia Lepropre</span></div></div><h4 class="rmgDetail-live-item-title">Panaches de fum&eacute;es apr&egrave;s l'explosion (vid&eacute;o)</h4><div class="rmgDetail-live-item-body"><p class="last-paragraph">Des panaches de fum&eacute;e et de poussi&egrave;re s'&eacute;l&egrave;vent au-dessus de l'horizon pr&egrave;s de Kaboul apr&egrave;s les explosions. </p><div id="below_para_1"></div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">VIDEO: &#127462;&#127467; Plumes of smoke or dust rise above the <a href="https://twitter.com/hashtag/Kabul?src=hash&ref_src=twsrc%5Etfw">#Kabul</a> skyline after a large explosion rocked the airport Thursday.<br><br>It came after a warning by Western nations of an imminent terror threat as thousands gathered hoping for a flight out of Taliban-controlled Afghanistan <a href="https://t.co/DN3cmAdjzJ">pic.twitter.com/DN3cmAdjzJ</a></p>-- AFP News Agency (@AFP) <a href="https://twitter.com/AFP/status/1430916696622075910?ref_src=twsrc%5Etfw">August 26, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">17:29 le 26/08/2021</span></div></div><h4 class="rmgDetail-live-item-title">Des vid&eacute;os montrent de nombreux bless&eacute;s</h4><div class="rmgDetail-live-item-body"><p class="last-paragraph">Des vid&eacute;os sont diffus&eacute;es par l'Agence Reuters, montrant des ambulances.</p><div id="below_para_1"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_crop,w_607,h_405,x_83,y_0,g_center/c_fit,w_773,h_515/4b155158f8529caa0b6b4f212f901ed1.jpg" alt="Reuters"><figcaption>&copy; Reuters</figcaption></figure></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="http://ocari.levif.be/assets/711/avatar_364183.jpg" alt="Virginie Moriaux"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">17:29 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Virginie Moriaux</span></div></div><h4 class="rmgDetail-live-item-title">Biden tenu inform&eacute; des d&eacute;veloppements apr&egrave;s les explosions &agrave; Kaboul</h4><div class="rmgDetail-live-item-body"><p>Le pr&eacute;sident am&eacute;ricain Joe Biden est tenu inform&eacute; des d&eacute;veloppements apr&egrave;s les explosions ayant eu lieu jeudi pr&egrave;s de l'a&eacute;roport de Kaboul, a annonc&eacute; la Maison Blanche.</p><div id="below_para_1"></div><p class="last-paragraph">Le pr&eacute;sident "se trouve dans la Situation room", la salle de crise de la Maison Blanche, a d&eacute;clar&eacute; un responsable sous couvert d'anonymat.</p><div id="below_para_2"></div></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="/assets/711/avatar_364189.jpg" alt="Olivia Lepropre"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">17:22 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Olivia Lepropre</span></div></div><h4 class="rmgDetail-live-item-title">La France va encore tenter d'&eacute;vacuer "plusieurs centaines" d'Afghans de Kaboul</h4><div class="rmgDetail-live-item-body"><p>La France essaie encore d'&eacute;vacuer "plusieurs centaines" de personnes d'Afghanistan, a d&eacute;clar&eacute; jeudi le pr&eacute;sident Emmanuel Macron, ajoutant que Paris faisait "le maximum" pour y arriver mais sans garantie en raison de la situation s&eacute;curitaire "extr&ecirc;mement tendue" &agrave; l'a&eacute;roport de Kaboul.</p><div id="below_para_1"></div><p class="last-paragraph">"Au moment o&ugrave; nous nous parlons, nous avons 20 bus avec des ressortissants binationaux et (des) Afghans que nous souhaitons pouvoir rapatrier (..) Cela repr&eacute;sente plusieurs centaines de personnes en danger encore", a-t-il dit lors d'un d&eacute;placement &agrave; Dublin.</p><div id="below_para_2"></div></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">17:17 le 26/08/2021</span></div></div><h4 class="rmgDetail-live-item-title">Charles Michel, "tr&egrave;s pr&eacute;occup&eacute;"</h4><div class="rmgDetail-live-item-body"><p class="last-paragraph">Charles Michel, en tant que Pr&eacute;sident du Conseil europ&eacute;en, s'est dit "tr&egrave;s pr&eacute;occup&eacute;" par les nouvelles de l'explosion de Kaboul. "Mes pens&eacute;es vont aux victimes et &agrave; leurs familles. Il est essentiel de s&eacute;curiser le passage vers l'a&eacute;roport. Nous devons veiller &agrave; ce que l'instabilit&eacute; actuelle ne donne pas lieu &agrave; une r&eacute;surgence du terrorisme" a-t-il tweet&eacute;.</p><div id="below_para_1"></div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Very concerned about news of <a href="https://twitter.com/hashtag/Kabul?src=hash&ref_src=twsrc%5Etfw">#Kabul</a> explosion and closely monitoring situation. <br><br>My thoughts go out to the victims and their families.<br><br>Securing safe passage to the airport remains vital.<br><br>We need to ensure the current instability cannot give rise to a resurgence of terrorism.</p>-- Charles Michel (@eucopresident) <a href="https://twitter.com/eucopresident/status/1430906486251610133?ref_src=twsrc%5Etfw">August 26, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="/assets/711/avatar_364189.jpg" alt="Olivia Lepropre"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">17:04 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Olivia Lepropre</span></div></div><h4 class="rmgDetail-live-item-title">Au moins 5 morts et une dizaine de bless&eacute;s</h4><div class="rmgDetail-live-item-body"><p>Au moins 5 morts et une dizaine de bless&eacute;s ont &eacute;t&eacute; emmen&eacute;s dans un h&ocirc;pital de Kaboul apr&egrave;s des explosions &agrave; l'a&eacute;roport de la capitale afghane, o&ugrave; ont lieu les op&eacute;rations d'&eacute;vacuation des Afghans voulant fuir leur pays, a constat&eacute; un photographe de l'AFP. La cha&icirc;ne d'information al-Jazeera fait part d'au moins 11 personnes ont &eacute;t&eacute; tu&eacute;es.</p><div id="below_para_1"></div><p class="last-paragraph">Des Am&eacute;ricains figurent parmi les victimes, a indiqu&eacute; le porte-parole du Pentagone John Kirby. "Je confirme que l'explosion &agrave; Abbey Gate est due &agrave; un attentat complexe qui a fait un certain de nombre de victimes am&eacute;ricaines et civiles", a tweet&eacute; M. Kirby, sans faire &eacute;tat de morts pour le moment. "Nous pouvons aussi confirmer qu'au moins une autre explosion s'est produite &agrave; ou pr&egrave;s de l'h&ocirc;tel Baron, qui se trouve &agrave; proximit&eacute; d'Abbey Gate". </p><div id="below_para_2"></div></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">17:01 le 26/08/2021</span></div></div><h4 class="rmgDetail-live-item-title">Une autre explosion &agrave; l'h&ocirc;tel Baron</h4><div class="rmgDetail-live-item-body"><p class="last-paragraph">Nous pouvons confirmer que l'explosion &agrave; Abbey Gate &eacute;tait le r&eacute;sultat d'une attaque complexe qui a fait un certain nombre de victimes am&eacute;ricaines et civiles. Nous pouvons &eacute;galement confirmer qu'au moins une autre explosion a eu lieu &agrave; l'h&ocirc;tel Baron ou &agrave; proximit&eacute;, &agrave; une courte distance d'Abbey Gate, a encore indiqu&eacute; le porte-parole du Pentagone.</p><div id="below_para_1"></div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">We can confirm that the explosion at the Abbey Gate was the result of a complex attack that resulted in a number of US & civilian casualties. We can also confirm at least one other explosion at or near the Baron Hotel, a short distance from Abbey Gate. We will continue to update.</p>-- John Kirby (@PentagonPresSec) <a href="https://twitter.com/PentagonPresSec/status/1430907314043719683?ref_src=twsrc%5Etfw">August 26, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><figure><img src="/assets/711/avatar_364189.jpg" alt="Olivia Lepropre"></figure><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">16:59 le 26/08/2021</span> par <span class="rmgDetail-live-item-meta-author" itemprop="name">Olivia Lepropre</span></div></div><h4 class="rmgDetail-live-item-title">Plusieurs explosions &eacute;voqu&eacute;es</h4><div class="rmgDetail-live-item-body"><p>Une deuxi&egrave;me explosion aurait &eacute;t&eacute; entendue pr&egrave;s du Baron hotel &agrave; Kaboul, &agrave; proximit&eacute; de l'a&eacute;roport o&ugrave; le Royaume-Uni traite les dossiers des Britanniques et des Afghans &eacute;ligibles &agrave; l'&eacute;vacuation. L'ambassade des Etats-Unis a ordonn&eacute; &agrave; l'ensemble des citoyens de fuir la zone entourant l'a&eacute;roport.</p><div id="below_para_1"></div><p class="last-paragraph">Le pr&eacute;sident fran&ccedil;ais Emmanuel Macron a &eacute;galement&eacute;voqu&eacute; d'autres explosions. "Les derni&egrave;res heures ont &eacute;t&eacute; extr&ecirc;mement difficiles", a-t-il ajout&eacute;, &eacute;voquant "plusieurs explosions dans les derni&egrave;res minutes" aux abords de l'a&eacute;roport de Kaboul. La France va cependant encore tenter d'&eacute;vacuer "plusieurs centaines" d'Afghans de Kaboul.</p><div id="below_para_2"></div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">BREAKING -- 2nd suicide detonation confirmed, likely near the Baron Hotel, more casualties.<br><br>U.S. Embassy ordering all citizens to flee the airport zone altogether.</p>-- Charles Lister (@Charles_Lister) <a href="https://twitter.com/Charles_Lister/status/1430900862570745857?ref_src=twsrc%5Etfw">August 26, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">16:51 le 26/08/2021</span></div></div><h4 class="rmgDetail-live-item-title">"Mettez-vous &agrave; l'abri"</h4><div class="rmgDetail-live-item-body"><p>"&Agrave; tous nos amis afghans: si vous &ecirc;tes pr&egrave;s des portes de l'a&eacute;roport, &eacute;loignez-vous de toute urgence et mettez-vous &agrave; l'abri. Une deuxi&egrave;me explosion est possible", a &eacute;galement twitt&eacute; l'ambassadeur fran&ccedil;ais en Afghanistan, David Martinon. <strong>Londres</strong> a &eacute;galement appel&eacute; ses ressortissants se trouvant pr&egrave;s de l'a&eacute;roport &agrave; le quitter "pour un endroit s&ucirc;r" en attendant "d'autres instructions, ou pour ceux qui peuvent partir d'Afghanistan par d'autres moyens, &agrave; le faire "imm&eacute;diatement".</p><div id="below_para_1"></div><p>Dans la nuit, les &Eacute;tats-Unis, l'Australie et le Royaume-Uni avaient &eacute;mis simultan&eacute;ment des mises en garde tr&egrave;s pr&eacute;cises et presque identiques sur des menaces d'"attentat terroriste" dans la zone de l'a&eacute;roport, &agrave; l'approche de la date butoir pr&eacute;vue pour le  retrait des forces am&eacute;ricaines d'Afghanistan, le 31 ao&ucirc;t.</p><div id="below_para_2"></div><p class="last-paragraph">Aucune pr&eacute;cision sur la nature de la menace n'a &eacute;t&eacute; apport&eacute;e , mais le Premier ministre belge, Alexander De Croo, a expliqu&eacute; que la situation s'&eacute;tait "fortement d&eacute;grad&eacute;e" mercredi &agrave; l'a&eacute;roport et que plusieurs pays avaient &eacute;voqu&eacute; la possibilit&eacute; d'un attentat suicide.</p><div id="below_para_3"></div></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">16:45 le 26/08/2021</span></div></div><h4 class="rmgDetail-live-item-title">"Ni "bons" ni "mauvais" talibans. Ils sont tous pareils"</h4><div class="rmgDetail-live-item-body"><p>Il ne pouvait pas dire plus vrai. Khosraw Mani, journaliste, &eacute;crivain exil&eacute; en France depuis 2015, craingnait que la mort ne soit de plus en plus d'actualit&eacute; en Afghanistan parce qu'avec les talibans, la mort est &agrave; l'int&eacute;rieur de Kaboul. </p><div id="below_para_1"></div><p>La sauvagerie comme compagne du quotidien, Khosraw Mani la d&eacute;crit tr&egrave;s bien dans son dernier livre, <em>La Mort et son fr&egrave;re</em>, r&eacute;cit des r&eacute;percussions du d&eacute;c&egrave;s d'une famille de Kaboul dans un attentat sur plusieurs franges de la soci&eacute;t&eacute;. Le Vif l'a recontr&eacute;.</p><div id="below_para_2"></div><p class="last-paragraph"><a href="https://www.levif.be/actualite/international/ni-bons-ni-mauvais-talibans-ils-sont-tous-pareils/article-normal-1461123.html"><strong>&gt; Lire la rencontre ici: "Ni "bons" ni "mauvais" talibans. Ils sont tous pareils."</strong></a></p><div id="below_para_3"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_crop,w_1197,h_798,x_1,y_0,g_center/c_fit,w_200,h_133/fbbadb651a9f6025a2513e993eea6a0c.jpg" alt="DR"><figcaption>&copy; DR</figcaption></figure></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">16:41 le 26/08/2021</span></div></div><h4 class="rmgDetail-live-item-title">"Des victimes" dans l'explosion</h4><div class="rmgDetail-live-item-body"><p>L'explosion qui s'est produite ce jeudi pr&egrave;s de l'Abbey Gate de l'a&eacute;roport de Kaboul a fait "des victimes", a indiqu&eacute; le porte-parole du Pentagone John Kirby.</p><div id="below_para_1"></div><p class="last-paragraph">Onze personnes seraient d&eacute;c&eacute;d&eacute;es des suites de l'explosion selon des officiels talibans, 13 actuellement selon Reuters.</p><div id="below_para_2"></div><figure itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><img itemprop="image" src="https://web.static-rmg.be/if/c_fill,w_566,h_377,g_north/8eb077c638a8007567370932ce9400ba.png" alt="D.R."><figcaption>&copy; D.R.</figcaption></figure></div></div><div class="rmgDetail-live-item"><div class="rmgDetail-live-item-meta"><div class="rmgDetail-live-item-meta-aside"><span itemprop="datePublished">16:40 le 26/08/2021</span></div></div><div class="rmgDetail-live-item-body"><p class="last-paragraph">"Nous pouvons confirmer une explosion &agrave; l'ext&eacute;rieur de l'a&eacute;roport de Kaboul", a tweet&eacute; le porte-parole du Pentagone, John Kirby, ajoutant ne pas avoir d'informations claires sur d'&eacute;ventuelles victimes pour le moment. "&Agrave; tous nos amis afghans: si vous &ecirc;tes pr&egrave;s des portes de l'a&eacute;roport, &eacute;loignez-vous de toute urgence et mettez-vous &agrave; l'abri. Une deuxi&egrave;me explosion est possible", a &eacute;galement twitt&eacute; l'ambassadeur fran&ccedil;ais en Afghanistan, David Martinon.</p><div id="below_para_1"></div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">We can confirm an explosion outside Kabul airport. Casualties are unclear at this time. We will provide additional details when we can.</p>-- John Kirby (@PentagonPresSec) <a href="https://twitter.com/PentagonPresSec/status/1430888975917453313?ref_src=twsrc%5Etfw">August 26, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>

            </div>
                                    <style>.c6127c4ab38b2f {display: none;}</style>
<div class="c6127c4ab38b2f">
    
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>175</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1461467');">
                </a>
            </li>
                                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Finternational%2Fexplosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct%2Flive-normal-1461467.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1461467&amp;text=Explosions%20%C3%A0%20proximit%C3%A9%20de%20l%27a%C3%A9roport%20de%20Kaboul%3A%20au%20moins%206%20morts%20et%20une%20soixantaine%20de%20bless%C3%A9s%20%28direct%29&amp;via=LeVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.levif.be%2Factualite%2Finternational%2Fexplosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct%2Flive-normal-1461467.html&amp;title=Explosions%20%C3%A0%20proximit%C3%A9%20de%20l%27a%C3%A9roport%20de%20Kaboul%3A%20au%20moins%206%20morts%20et%20une%20soixantaine%20de%20bless%C3%A9s%20%28direct%29&amp;source=LeVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Explosions à proximité de l&#039;aéroport de Kaboul: au moins 6 morts et une soixantaine de blessés (direct) - https://www.levif.be/actualite/international/explosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct/live-normal-1461467.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Explosions&#x20;&#x00E0;&#x20;proximit&#x00E9;&#x20;de&#x20;l&#x27;a&#x00E9;roport&#x20;de&#x20;Kaboul&#x3A;&#x20;au&#x20;moins&#x20;6&#x20;morts&#x20;et&#x20;une&#x20;soixantaine&#x20;de&#x20;bless&#x00E9;s&#x20;&#x28;direct&#x29;&#x20;-&#x20;LeVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;international&#x2F;explosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct&#x2F;live-normal-1461467.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                        
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.4.4'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1461133">
            <figure>
            <a                             href="//www.levif.be/actualite/europe/l-afghanistan-defaite-de-l-europe-chronique/article-opinion-1461133.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'LeVif Header Opinion Manuel');"
            >
                <img alt="Franklin Dehousse"
                     src="//www.levif.be/assets/692/avatar_354723.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//www.levif.be/actualite/europe/l-afghanistan-defaite-de-l-europe-chronique/article-opinion-1461133.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'LeVif Header Opinion Manuel');"
            >
                                    <span class="rmgIcon m-plus"></span>
                                On crée l&#039;Europe militaire par des actions communes sur des terrains difficiles.
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Franklin Dehousse</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-les-plus-lus" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        


<article id="content-1460797" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1460797">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/a-partir-du-1er-septembre-le-jardin-de-votre-voisin-sera-aussi-un-peu-le-votre/article-normal-1460797.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/0c3deb14d8f489e2d72b4ce7b058b16a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/a-partir-du-1er-septembre-le-jardin-de-votre-voisin-sera-aussi-un-peu-le-votre/article-normal-1460797.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&quot;A partir du 1er septembre, le jardin de votre voisin sera aussi un peu le vôtre&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1460105" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1460105">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/calendrier-scolaire-2021-2022-voici-les-jours-feries-et-les-conges-scolaires-de-l-annee/article-normal-1460105.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/f6db3abc8fbd09037adece37dd435999.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/calendrier-scolaire-2021-2022-voici-les-jours-feries-et-les-conges-scolaires-de-l-annee/article-normal-1460105.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Calendrier scolaire 2021-2022: voici les jours fériés et les congés scolaires de l&#039;année</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1460465" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1460465">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/la-langue-francaise-a-bruxelles-pourquoi-tant-de-haine-carte-blanche/article-opinion-1460465.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_900,h_600,x_0,y_0,g_center/c_fit,w_95,h_63/52db5485cbd565d69d3359fdf4ab098b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/la-langue-francaise-a-bruxelles-pourquoi-tant-de-haine-carte-blanche/article-opinion-1460465.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >La langue française à Bruxelles: pourquoi tant de haine ? (carte blanche)</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1460985" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-img-left" data-contentid="1460985">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/veille-de-noel-hors-conge-lundi-de-paques-apres-les-vacances-les-surprises-du-calendrier-scolaire/article-news-1460985.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/608d6752cbd045e6d651566623ead93d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/veille-de-noel-hors-conge-lundi-de-paques-apres-les-vacances-les-surprises-du-calendrier-scolaire/article-news-1460985.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Veille de Noël hors congé, lundi de Pâques après les vacances: les surprises du calendrier scolaire</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1461339" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1461339">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/sante/variants-duree-de-l-immunite-l-efficacite-des-vaccins-anti-covid-remise-en-cause-tous-azimuts/article-normal-1461339.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1974,h_1316,x_13,y_0,g_center/c_fit,w_95,h_63/908f56a49558d86dd07780ae1decfe8a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/sante/variants-duree-de-l-immunite-l-efficacite-des-vaccins-anti-covid-remise-en-cause-tous-azimuts/article-normal-1461339.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Variants, durée de l&#039;immunité: l&#039;efficacité des vaccins anti-covid remise en cause tous azimuts</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                
    
    <div id="redesign-levif-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Publicité">
</div>
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-levif-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Les plus lus</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1460797" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1460797">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/a-partir-du-1er-septembre-le-jardin-de-votre-voisin-sera-aussi-un-peu-le-votre/article-normal-1460797.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/0c3deb14d8f489e2d72b4ce7b058b16a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/a-partir-du-1er-septembre-le-jardin-de-votre-voisin-sera-aussi-un-peu-le-votre/article-normal-1460797.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&quot;A partir du 1er septembre, le jardin de votre voisin sera aussi un peu le vôtre&quot;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1460105" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1460105">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/calendrier-scolaire-2021-2022-voici-les-jours-feries-et-les-conges-scolaires-de-l-annee/article-normal-1460105.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/f6db3abc8fbd09037adece37dd435999.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/calendrier-scolaire-2021-2022-voici-les-jours-feries-et-les-conges-scolaires-de-l-annee/article-normal-1460105.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Calendrier scolaire 2021-2022: voici les jours fériés et les congés scolaires de l&#039;année</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1460465" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1460465">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/la-langue-francaise-a-bruxelles-pourquoi-tant-de-haine-carte-blanche/article-opinion-1460465.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_900,h_600,x_0,y_0,g_center/c_fit,w_172,h_114/52db5485cbd565d69d3359fdf4ab098b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/la-langue-francaise-a-bruxelles-pourquoi-tant-de-haine-carte-blanche/article-opinion-1460465.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >La langue française à Bruxelles: pourquoi tant de haine ? (carte blanche)</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1460985" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1460985">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/veille-de-noel-hors-conge-lundi-de-paques-apres-les-vacances-les-surprises-du-calendrier-scolaire/article-news-1460985.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/608d6752cbd045e6d651566623ead93d.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                             href="//www.levif.be/actualite/belgique/veille-de-noel-hors-conge-lundi-de-paques-apres-les-vacances-les-surprises-du-calendrier-scolaire/article-news-1460985.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Veille de Noël hors congé, lundi de Pâques après les vacances: les surprises du calendrier scolaire</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1461339" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1461339">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/sante/variants-duree-de-l-immunite-l-efficacite-des-vaccins-anti-covid-remise-en-cause-tous-azimuts/article-normal-1461339.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1974,h_1316,x_13,y_0,g_center/c_fit,w_172,h_114/908f56a49558d86dd07780ae1decfe8a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//www.levif.be/actualite/sante/variants-duree-de-l-immunite-l-efficacite-des-vaccins-anti-covid-remise-en-cause-tous-azimuts/article-normal-1461339.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Variants, durée de l&#039;immunité: l&#039;efficacité des vaccins anti-covid remise en cause tous azimuts</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Publicité">
</div>
                
    
    <div id="redesign-levif-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-levif-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-visually-hidden js-natives
   ">
            <p class="rmgModule-title"><span>Partner Content</span></p>
            <p class="rmgNatives-intro">Les Contenus Partenaires du Vif offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau du Vif. Les partenaires impliqués sont responsables du contenu.</p>
    <div class="rmgNatives-grid">
        

<div
        id="gpt-ad-NATIVE-1"
        data-adshim data-adshim-format="native" data-adshim-slot="1" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-2"
        data-adshim data-adshim-format="native" data-adshim-slot="2" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-3"
        data-adshim data-adshim-format="native" data-adshim-slot="3" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>        

<div
        id="gpt-ad-NATIVE-4"
        data-adshim data-adshim-format="native" data-adshim-slot="4" data-adshim-targeting='{"AdType":"NATIVE"}'
        class="rmgAd "
        data-type="NATIVE"
        data-device="all"
        >
</div>    </div>
                                </div>

                
    
    <div id="redesign-levif-recommendations-widget-pour-vous" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-levif-recommendations-widget-articles-lies" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-LV" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Cette semaine dans Le Vif
    </p>
            <figure>
                    <a href="//www.levif.be/actualite/magazine/le-vif-l-express-nr-34-26-august-2021/enKiosque-magazine-1461195.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=LV&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//www.levif.be/actualite/belgique/les-dossiers-chauds-de-la-rentree-politique-une-gestion-regionale-differenciee-du-corona/article-normal-1461029.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Les dossiers chauds de la rentrée politique: une gestion régionale différenciée du corona</a>
        </p>
        <a href="http://www.levif.be/abonnements" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    
    <div id="redesign-levif-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Newsletter
    </p>
            <p>Ne manquez plus l&#039;actualité importante du jour. Abonnez-vous à ces newsletters.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Suivez-nous
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//www.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//www.knack.be" class="rmgFooter-lang">
                                NL
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Recevez les notifications web
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.0" width="150">
                    <p>© 2021 Roularta Media Group<br>Tous droits réservés.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'fr',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="all"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.4.4'});
    headjs.load({cookies: '/js/cookies.js?v4.4.4'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.4.4'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.4.4'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.4.4'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.4.4'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.4.4'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.4.4'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.4.4'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.4.4'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.4.4'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.4.4'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.4.4'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.4.4'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[]});
        });
    });
    </script>
<script>
        headjs.load({rmgLive: '/js/responsive/rmgLive.js?v4.4.4'});
        headjs.ready('rmgLive', function () {
            new RmgLive(1461467, 19, 1629996174, 1629996203);
        });
    </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:n0io1n5qvhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '119145358466', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Actualite","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.levif.be\/actualite\/international\/explosions-a-proximite-de-l-aeroport-de-kaboul-au-moins-6-morts-et-une-soixantaine-de-blesses-direct\/live-normal-1461467.html"},"headline":"Explosions \u00e0 proximit\u00e9 de l'a\u00e9roport de Kaboul: au moins 6 morts et une soixantaine de bless\u00e9s (direct)","dateCreated":"2021-08-26T16:36:26+02:00","datePublished":"2021-08-26T16:36:00+02:00","dateModified":"2021-08-26T18:42:54+02:00","author":[{"@type":"Person","name":"Le Vif"}],"publisher":{"@type":"Organization","name":"LeVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVif-FR.png"}},"description":"\"Nous pouvons confirmer qu'une explosion a eu lieu\" pr\u00e8s d'un porte de l'a\u00e9roport de Kaboul, a annonc\u00e9 jeudi 26 ao\u00fbt sur Twitter le porte-parole de la D\u00e9fense am\u00e9ricaine, John Kirby. Des victimes sont \u00e0 d\u00e9plorer, mais leur nombre exact est pour l'instant \"inconnu\".","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1024,h_576,x_0,y_0,g_center\/c_fit,w_1024,h_1820\/f05c171e3928a1a13542dac2e18aed8d.jpg"]}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
