
<!DOCTYPE html>
<html>
<head>
                        <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Le Premier ministre britannique Boris Johnson se préparait mercredi à une campagne électorale &quot;difficile&quot; au lendemain du plébiscite des députés en faveur de législatives anticipées en décembre, avec l&#039;objectif de trancher la question du Brexit, boulet du Royaume-Uni depuis plus de trois ans." />
        <meta name="keywords" content="Boris Johnson" />
        <meta name="adhese_location" content="_Site-LeVif-FR-fr_" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="LeVif" />
        <meta property="fb:app_id" content="119145358466" />
        <meta property="fb:pages" content="74005234816" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/00d225491895ada0c4e0e81ae4cb37a9.jpg" />
        <meta property="og:title" content="Boris Johnson se prépare à une campagne électorale &quot;difficile&quot;" />
        <meta property="og:description" content="Le Premier ministre britannique Boris Johnson se préparait mercredi à une campagne électorale &quot;difficile&quot; au lendemain du plébiscite des députés en faveur de législatives anticipées en décembre, avec l&#039;objectif de trancher la question du Brexit, boulet du Royaume-Uni depuis plus de trois ans." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-LeVif-FR" />
        <meta property="og:url" content="https://www.levif.be/actualite/international/boris-johnson-se-prepare-a-une-campagne-electorale-difficile/article-news-1209835.html" />
        <meta property="article:section" content="international" />
        <meta property="article:published_time" content="2019-10-30 12:04:03" />
        <meta property="article:modified_time" content="2019-10-30 12:03:51" />
        <meta property="article:tag" content="Boris Johnson" />
        <meta property="article:tag" content="Jeremy Corbyn" />
        <meta property="article:tag" content="Royaume-Uni" />
        <meta property="article:tag" content="Parlement" />
        <meta property="article:tag" content="UE" />
        <meta property="article:subtype" content="news" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2001209835" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_news" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVif-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.levif.be/actualite/international/boris-johnson-se-prepare-a-une-campagne-electorale-difficile/article-news-1209835.html" />
        <meta name="cXenseParse:recs:image" content="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/00d225491895ada0c4e0e81ae4cb37a9.jpg" />
        <title>    Boris Johnson se prépare à une campagne électorale &quot;difficile&quot; - International - LeVif
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.1.5"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.1.5"></script>
<script src="/js/responsive/rmgObjects.js?v4.1.5"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgGdpr.js?v4.1.5"></script>

            <script src="https://cdn.cookielaw.org/consent/982b3a73-5252-49f5-86d4-9a77e0b30cea.js" type="text/javascript" charset="UTF-8"></script>
        <script src="https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.2" type="text/javascript"></script>
        <script type="text/javascript">
            function OptanonWrapper() {
                rmgOneTrust.init();
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.2" rel="stylesheet">
        <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//www.levif.be/actualite/international/boris-johnson-se-prepare-a-une-campagne-electorale-difficile/article-news-1209835.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-LeVif-FR.ico?v4.1.7">
    <link rel="apple-touch-icon" href="/images/favicon_Site-LeVif-FR.ico?v4.1.7">

            <link rel="manifest" href="/manifest.json">
    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-LeVif-FR.css?v4.1.39" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://www.levif.be/actualite/international/boris-johnson-se-prepare-a-une-campagne-electorale-difficile/article-news-1209835.html.amp">
    
    <script src="/js/responsive/rmgAd.js?v4.1.5"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.1.5"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.1.5"></script>
    <script src="/js/responsive/base.js?v4.1.5"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.1.5" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/LeVifLExpress/scripts/miaa.min.js?v2.2.19"></script>
        <script src="/js/auth-client.js?v4.1.5"></script>
        <script src="/js/vendor/head.min.js?v4.1.5"></script>
        
    <script type="text/javascript" src="//try.abtasty.com/ec9598a9334771c0d6eff010b262ca32.js"></script>

            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.1.5';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.1.5" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.1.5"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-LeVif-FR-fr_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1146314226793763925']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-news">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/actualite/">
                        <img src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.1.7" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Rubrieken');">Rubriques</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/actualite/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zone &lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;');" >
                                                                                                                                                                            Zone <span class="roularticon-plus rmgIcon m-plus"></span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Les plus r&amp;eacute;cents');" >
                                                                                                                                                                            Les plus r&eacute;cents
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Opinion');" >
                                                                                                                                                                            Opinion
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/belgique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Belgique');" >
                                                                                                                                                                            Belgique
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/europe/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Europe');" >
                                                                                                                                                                            Europe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_International');" >
                                                                                                                                                                            International
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/sciences/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sciences');" >
                                                                                                                                                                            Sciences
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sant&amp;eacute;');" >
                                                                                                                                                                            Sant&eacute;
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/histoire/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Histoire ‌&amp;amp; chroniques');" >
                                                                                                                                                                            Histoire ‌&amp; chroniques
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Auto');" >
                                                                                                                                                                            Auto
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/positif/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Positif');" >
                                                                                                                                                                            Positif
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/environnement/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Environnement');" >
                                                                                                                                                                            Environnement
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Vif Club');" >
                                                                                                                                                                            Vif Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Archives');" >
                                                                                                                                                                            Archives
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');" >
                                                                                                                                                                            Le magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Avantages abonnés');" >
                                                                                                                                                                            Avantages abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnez-vous');" >
                                                                                                                                                                            Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="https://codepromo.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Codes promo');" >
                                                                                                                                                                            Codes promo
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');">Le magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="/info/abonnements/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');">Abonnez-vous</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Changer le mot de passe
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Comptes liés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/avantages-pour-abonnes/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnements.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVif-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');" >
                                                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Actualité</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');" >
                                                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');" >
                                                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Culture</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');" >
                                                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');" >
                                                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Argent</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');" >
                                                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>CanalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg?v4.1.7" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=FR','key=news');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>
    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://www.levif.be/actualite/international/boris-johnson-se-prepare-a-une-campagne-electorale-difficile/article-news-1209835.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 Boris Johnson se prépare à une campagne électorale &quot;difficile&quot;
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li>
                        30/10/19 à 12:04
                    </li>
                    <li>
                                                    Mise à jour à
                            <span>12:03</span>
                                            </li>
                                            <li>
                            Source : Belga
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//www.levif.be/actualite/auteurs/le-vif-77.html" itemprop="name" class="rmgAuthor-name">Le Vif</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Le Premier ministre britannique Boris Johnson se pr&eacute;parait mercredi &agrave; une campagne &eacute;lectorale "difficile" au lendemain du pl&eacute;biscite des d&eacute;put&eacute;s en faveur de l&eacute;gislatives anticip&eacute;es en d&eacute;cembre, avec l'objectif de trancher la question du Brexit, boulet du Royaume-Uni depuis plus de trois ans.</p>

                            
            
                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>2</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1209835');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Finternational%2Fboris-johnson-se-prepare-a-une-campagne-electorale-difficile%2Farticle-news-1209835.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1209835&amp;text=Boris%20Johnson%20se%20pr%C3%A9pare%20%C3%A0%20une%20campagne%20%C3%A9lectorale%20%22difficile%22&amp;via=LeVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.levif.be%2Factualite%2Finternational%2Fboris-johnson-se-prepare-a-une-campagne-electorale-difficile%2Farticle-news-1209835.html&amp;title=Boris%20Johnson%20se%20pr%C3%A9pare%20%C3%A0%20une%20campagne%20%C3%A9lectorale%20%22difficile%22&amp;source=LeVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Boris Johnson se prépare à une campagne électorale &quot;difficile&quot; - https://www.levif.be/actualite/international/boris-johnson-se-prepare-a-une-campagne-electorale-difficile/article-news-1209835.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Boris&#x20;Johnson&#x20;se&#x20;pr&#x00E9;pare&#x20;&#x00E0;&#x20;une&#x20;campagne&#x20;&#x00E9;lectorale&#x20;&quot;difficile&quot;&#x20;-&#x20;LeVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;international&#x2F;boris-johnson-se-prepare-a-une-campagne-electorale-difficile&#x2F;article-news-1209835.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_620,h_412/00d225491895ada0c4e0e81ae4cb37a9.jpg"/>
                <figcaption>
            Boris Johnson
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Apr&egrave;s trois refus, les d&eacute;put&eacute;s ont fini par approuver mardi &agrave; une &eacute;crasante majorit&eacute; la tenue d'un scrutin le 12 d&eacute;cembre pour tenter de sortir de l'impasse du Brexit, qui divise le pays depuis son vote par r&eacute;f&eacute;rendum en 2016.</p><p> "Il est temps pour le pays de se rassembler, de r&eacute;aliser le Brexit et d'aller de l'avant", a comment&eacute; Boris Johnson devant des &eacute;lus de son camp conservateur. "Ce sera une &eacute;lection difficile et nous allons faire de notre mieux".</p><h2 class="rmgDetail-body-title">Champion du Brexit</h2><p> Le chef de gouvernement esp&egrave;re conqu&eacute;rir une majorit&eacute; absolue au Parlement, dont son gouvernement est actuellement d&eacute;pourvu, en se positionnant comme le champion du Brexit.</p><p> En cas de large victoire, il aurait les mains libres pour faire adopter l'accord de divorce conclu avec l'UE mi-octobre, dont la ratification a &eacute;chou&eacute; au Parlement, et enfin honorer sa promesse de faire sortir le Royaume-Uni de l'Union. </p><p> Malgr&eacute; son engagement, r&eacute;p&eacute;t&eacute; &agrave; l'envi, de r&eacute;aliser "co&ucirc;te que co&ucirc;te" le Brexit le 31 octobre, il avait &eacute;t&eacute; contraint de demander un nouveau report de trois mois aux Europ&eacute;ens. </p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><div class="rmgAd m-HALFP m-empty js-mobile-halfp"></div><p> "C'est le Parlement qui a emp&ecirc;ch&eacute; la mise en oeuvre du Brexit", a d&eacute;nonc&eacute; mercredi le ministre de la Sant&eacute; Matt Hancock sur la BBC.</p><p> M&ecirc;me si Boris Johnson se trouve actuellement en position de force dans les sondages, avec une dizaine de points d'avance en moyenne, ce scrutin s'annonce aussi comme un pari risqu&eacute; pour lui. Et de nombreux "Tories" restent traumatis&eacute;s par 2017, quand l'ex-Premi&egrave;re ministre Theresa May, promise par les sondages &agrave; une large victoire, avait finalement perdu des si&egrave;ges.</p><p> D&egrave;s mercredi, tous les partis se sont mis en ordre de bataille, et les formations de l'opposition n'ont pas attendu pour faire des appels du pied &agrave; un &eacute;lectorat tr&egrave;s ind&eacute;cis et volatil, qui se positionne de plus en plus en fonction du Brexit.</p><h2 class="rmgDetail-body-title"> "Cadeau de No&euml;l" </h2><div id="customer-journey-placeholder" class="pull-right"></div><p> Boris Johnson risque donc de perdre des voix aussi bien au sein de la partie europhile de son &eacute;lectorat que parmi les Brexiters les plus durs, qui pourraient &ecirc;tre tent&eacute;s de rejoindre le nouveau parti du Brexit de Nigel Farage. "Le blocage au Parlement est enfin termin&eacute;, le Brexit a maintenant une chance de r&eacute;ussir", a relev&eacute; ce dernier sur Twitter.</p><p> "C'est une &eacute;lection avec deux choix: Johnson ou pas Johnson", explique John Curtice, professeur &agrave; l'universit&eacute; &eacute;cossaise de Strathclyde.</p><p> Le parti travailliste, principale formation d'opposition, veut obtenir en cas de victoire un nouvel accord avec l'UE et le soumettre &agrave; r&eacute;f&eacute;rendum, un rejet revenant alors &agrave; annuler le divorce. Son leader Jeremy Corbyn a promis "la campagne la plus ambitieuse et la plus radicale, pour un vrai changement, que notre pays ait jamais vue", se pr&eacute;sentant comme le d&eacute;fenseur des services publics. </p><p> "Je pense que nous aurons un gouvernement majoritaire d'ici &agrave; No&euml;l, je ne peux en fait penser &agrave; meilleur cadeau de No&euml;l", a affirm&eacute; le responsable des questions &eacute;conomiques du Labour, John McDonnell, sur la BBC.</p><p> Pro-UE, le parti ind&eacute;pendantiste &eacute;cossais SNP est &eacute;galement favorable &agrave; un nouveau r&eacute;f&eacute;rendum et esp&egrave;re par la m&ecirc;me occasion remettre sur le tapis la question de l'ind&eacute;pendance de l'Ecosse.</p><p> Quant aux europhiles des lib&eacute;raux-d&eacute;mocrates, qui ont le vent en poupe, ils souhaitent purement et simplement annuler le Brexit. "Je pense que le choix qui nous est offert entre Boris Johnson et Jeremy Corbyn est loin d'&ecirc;tre suffisant. Aucun de ces hommes n'est apte &agrave; diriger notre pays", a comment&eacute; sur la BBC la cheffe des Lib-Dem, Jo Swinson, elle-m&ecirc;me "candidate" au poste de Premier ministre. </p><p> Ces &eacute;lections g&eacute;n&eacute;rales, initialement pr&eacute;vues en 2022, seront les troisi&egrave;mes en quatre ans, apr&egrave;s un scrutin anticip&eacute; en 2017, d&eacute;j&agrave; avec le Brexit en toile de fond, deux ans apr&egrave;s celui de 2015. </p><p class="last-paragraph"> Le projet pour des l&eacute;gislatives anticip&eacute;es doit encore recevoir mercredi l'aval des Lords, mais cela pourrait n'&ecirc;tre qu'une formalit&eacute;. Le Parlement serait ensuite dissous le 6 novembre.</p>

                                                </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>2</span>Fois partagé
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1209835');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.levif.be%2Factualite%2Finternational%2Fboris-johnson-se-prepare-a-une-campagne-electorale-difficile%2Farticle-news-1209835.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.levif.be/s/r/c/1209835&amp;text=Boris%20Johnson%20se%20pr%C3%A9pare%20%C3%A0%20une%20campagne%20%C3%A9lectorale%20%22difficile%22&amp;via=LeVif" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.levif.be%2Factualite%2Finternational%2Fboris-johnson-se-prepare-a-une-campagne-electorale-difficile%2Farticle-news-1209835.html&amp;title=Boris%20Johnson%20se%20pr%C3%A9pare%20%C3%A0%20une%20campagne%20%C3%A9lectorale%20%22difficile%22&amp;source=LeVif" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Boris Johnson se prépare à une campagne électorale &quot;difficile&quot; - https://www.levif.be/actualite/international/boris-johnson-se-prepare-a-une-campagne-electorale-difficile/article-news-1209835.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Boris&#x20;Johnson&#x20;se&#x20;pr&#x00E9;pare&#x20;&#x00E0;&#x20;une&#x20;campagne&#x20;&#x00E9;lectorale&#x20;&quot;difficile&quot;&#x20;-&#x20;LeVif&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Je&#x20;viens&#x20;de&#x20;lire&#x20;cet&#x20;article&#x20;int&#x00E9;ressant&#x20;sur&#x20;LeVif.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;www.levif.be&#x2F;actualite&#x2F;international&#x2F;boris-johnson-se-prepare-a-une-campagne-electorale-difficile&#x2F;article-news-1209835.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Envoyer par e-mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                            <div class="rmgModule m-detail-tags">
                            <h2 class="rmgModule-title">En savoir plus à ce sujet:</h2>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//www.levif.be/actualite/tag/boris-johnson-250762.html">Boris Johnson</a></li>
                                                                    <li><a href="//www.levif.be/actualite/tag/jeremy-corbyn-513056.html">Jeremy Corbyn</a></li>
                                                                    <li><a href="//www.levif.be/actualite/tag/royaume-uni-794185.html">Royaume-Uni</a></li>
                                                                    <li><a href="//www.levif.be/actualite/tag/parlement-574105.html">Parlement</a></li>
                                                                    <li><a href="//www.levif.be/actualite/tag/ue-794766.html">UE</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Plus</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.1.5'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62930/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    
<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1210045">
            <figure>
            <a                             href="//www.levif.be/actualite/sante/lettre-ouverte-au-parti-ecolo-pour-une-ecologie-coherente/article-opinion-1210045.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'LeVif Header Opinion Manuel');"
            >
                <img alt=" Carte blanche"
                     src="//www.levif.be/assets/394/avatar_201969.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote>
            <a                             href="//www.levif.be/actualite/sante/lettre-ouverte-au-parti-ecolo-pour-une-ecologie-coherente/article-opinion-1210045.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'LeVif Header Opinion Manuel');"
            >
                                Lettre ouverte au parti Ecolo : pour une écologie cohérente
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">-  Carte blanche</span>
            </div>
</article>
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-levif-les-plus-lus" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                        


<article id="content-1208797" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1208797">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/sophie-wilmes-etait-la-pire/article-normal-1208797.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/104eed1da7489598e834f377895fed99.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//www.levif.be/actualite/belgique/sophie-wilmes-etait-la-pire/article-normal-1208797.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&quot;Sophie Wilmès était la pire&quot;</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1201411" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-img-left" data-contentid="1201411">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/une-sacree-paire-de-jambes/article-opinion-1201411.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_95,h_63/e35d09df1eebf8574275f5a81e396f74.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//www.levif.be/actualite/belgique/une-sacree-paire-de-jambes/article-opinion-1201411.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&quot;Une sacrée paire de jambes&quot;</a>
                </h2>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1209803" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1209803">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/belgique/sophie-wilmes-capable-de-parler-le-neerlandais-mais-anti-flamande/article-normal-1209803.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_63/9df161c55a52effbe56ba8242783b478.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//www.levif.be/actualite/belgique/sophie-wilmes-capable-de-parler-le-neerlandais-mais-anti-flamande/article-normal-1209803.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Sophie Wilmès : capable de parler le néerlandais, mais anti-flamande?</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1209445" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1209445">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/sante/peut-on-manger-des-glands/article-normal-1209445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_618,h_412,x_0,y_0,g_center/c_fit,w_95,h_63/9646e352ab2b45ac73b4c86dd1c8071b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//www.levif.be/actualite/sante/peut-on-manger-des-glands/article-normal-1209445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Peut-on manger des glands ?</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1209805" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1209805">
            <figure style="width: 95px;">
            <a                             href="//www.levif.be/actualite/sante/comment-aider-votre-corps-a-s-adapter-au-froid/article-normal-1209805.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_95,h_63/87748e7b60074a4ecd2fd336dd14db90.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//www.levif.be/actualite/sante/comment-aider-votre-corps-a-s-adapter-au-froid/article-normal-1209805.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Comment aider votre corps à s&#039;adapter au froid</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                                    </div>

                
    <div id="redesign-levif-outbrain-widget-ligatus-side-bar" class="rmgModule  ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-levif-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Les plus lus</span></h2>
                                        <div class="rmgGrid">
                            


<article id="content-1208797" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1208797">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/sophie-wilmes-etait-la-pire/article-normal-1208797.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/104eed1da7489598e834f377895fed99.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//www.levif.be/actualite/belgique/sophie-wilmes-etait-la-pire/article-normal-1208797.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&quot;Sophie Wilmès était la pire&quot;</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1201411" class="rmgTeaser m-article-opinion m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1201411">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/une-sacree-paire-de-jambes/article-opinion-1201411.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_172,h_114/e35d09df1eebf8574275f5a81e396f74.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//www.levif.be/actualite/belgique/une-sacree-paire-de-jambes/article-opinion-1201411.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >&quot;Une sacrée paire de jambes&quot;</a>
                </h2>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1209803" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1209803">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/belgique/sophie-wilmes-capable-de-parler-le-neerlandais-mais-anti-flamande/article-normal-1209803.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/9df161c55a52effbe56ba8242783b478.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//www.levif.be/actualite/belgique/sophie-wilmes-capable-de-parler-le-neerlandais-mais-anti-flamande/article-normal-1209803.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Sophie Wilmès : capable de parler le néerlandais, mais anti-flamande?</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1209445" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1209445">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/sante/peut-on-manger-des-glands/article-normal-1209445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_618,h_412,x_0,y_0,g_center/c_fit,w_172,h_114/9646e352ab2b45ac73b4c86dd1c8071b.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//www.levif.be/actualite/sante/peut-on-manger-des-glands/article-normal-1209445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Peut-on manger des glands ?</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1209805" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1209805">
            <figure style="width: 172px;">
            <a                             href="//www.levif.be/actualite/sante/comment-aider-votre-corps-a-s-adapter-au-froid/article-normal-1209805.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >
                                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->
                    
                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/87748e7b60074a4ecd2fd336dd14db90.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <h2 class="rmgTeaser-title">
                                            <span class="rmgIcon m-plus"></span>
                                                            <a                             href="//www.levif.be/actualite/sante/comment-aider-votre-corps-a-s-adapter-au-froid/article-normal-1209805.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 
'ArtikelOnderaan', 'Click', 'MostRead v2');"
            >Comment aider votre corps à s&#039;adapter au froid</a>
                </h2>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                </div>
                                        </div>

                
    <div id="redesign-levif-outbrain-widget-ligatus-below-article" class="rmgModule  ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    <div id="redesign-levif-content-advertising" class="rmgModule     rmgNatives m-bg-100vw u-hide
 ">
            <h2 class="rmgModule-title"><span>Les Contenus Partenaires</span></h2>
            <div class="rmgNatives-intro">
        <span class="rmgNatives-intro-prefix">Les Contenus Partenaires</span>
        <p>Les Contenus Partenaires du Vif offrent aux entreprises, organisations et organismes publics l&#039;accès au réseau du Vif. Les partenaires impliqués sont responsables du contenu.</p>
    </div>
    <div class="rmgAd m-NATIVE m-empty">
        <div id="NATIVE"></div>
    </div>
                                </div>

                
    <div id="redesign-levif-cxense-widget-pour-vous" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='d533ccb596f6768a1b8ad2b7e485681a2793ebcc_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='d533ccb596f6768a1b8ad2b7e485681a2793ebcc_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('d533ccb596f6768a1b8ad2b7e485681a2793ebcc');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-levif-cxense-widget-articles-lies" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='c95d59a3ed4f86b229b8edef1aacc3bc39a366fc_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='c95d59a3ed4f86b229b8edef1aacc3bc39a366fc_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('c95d59a3ed4f86b229b8edef1aacc3bc39a366fc');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>
    
    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                
    
    <div id="magazine-LV" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Cette semaine dans Le Vif
    </h2>
            <figure>
        <a href="//www.levif.be/actualite/magazine/le-vif-l-express-nr-43-24-october-2019/enKiosque-magazine-1207465.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=LV&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//www.levif.be/actualite/magazine/comment-faire-de-la-belgique-le-pays-le-plus-heureux-du-monde/article-normal-1207121.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Comment faire de la Belgique le pays le plus heureux du monde</a>
        </p>
        <a href="http://www.levif.be/abonnements" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Magazine');">Abonnez-vous</a>
    </div>
                                </div>



                
    <div id="redesign-levif-newsletter-1" class="rmgModule m-widget m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Newsletter
    </h2>
            <p>Ne manquez plus l&#039;actualité importante du jour. Abonnez-vous à ces newsletters.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        S&#039;inscrire
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Se connecter / s&#039;enregistrer
    </a>
                                </div>

                
    <div id="redesign-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Suivez-nous
    </h2>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//www.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//www.knack.be" class="rmgFooter-lang">
                            NL
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/fr/node/491" class="" >
                            Annoncer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contacts
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/disclaimer" class="" >
                            Responsabilit&eacute;
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/fr/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Paramètres des cookies
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.7">
                <p>© 2019 Roularta Media Group<br>Tous droits réservés.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'fr',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.1.5'});
    headjs.load({cookies: '/js/cookies.js?v4.1.5'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.1.5'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.1.5'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.1.5'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.1.5'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.1.5'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.1.5'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.1.5'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.1.5'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.1.5'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.1.5'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.1.5'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"2z22jt7e2vt2kdzuxsmx2tvphawc2v5y","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.1.5'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.1.5'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.1.5'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.1.5'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.1.5'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:n0io1n5qvhm',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '119145358466', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Le Vif","dimension2":"1572433443","dimension3":"International","dimension4":"news","dimension5":"Belga","dimension6":"Site-LeVif-FR","dimension9":"500 - 999","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Actualite","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/www.levif.be\/actualite\/international\/boris-johnson-se-prepare-a-une-campagne-electorale-difficile\/article-news-1209835.html"},"headline":"Boris Johnson se pr\u00e9pare \u00e0 une campagne \u00e9lectorale \"difficile\"","dateCreated":"2019-10-30T12:03:50+01:00","datePublished":"2019-10-30T12:04:03+01:00","dateModified":"2019-10-30T12:03:51+01:00","author":[{"@type":"Person","name":"Le Vif"}],"publisher":{"@type":"Organization","name":"LeVif","logo":{"@type":"ImageObject","url":"https:\/\/www.levif.be\/images\/logo_Site-LeVif-FR.png"}},"description":"Le Premier ministre britannique Boris Johnson se pr\u00e9parait mercredi \u00e0 une campagne \u00e9lectorale \"difficile\" au lendemain du pl\u00e9biscite des d\u00e9put\u00e9s en faveur de l\u00e9gislatives anticip\u00e9es en d\u00e9cembre, avec l'objectif de trancher la question du Brexit, boulet du Royaume-Uni depuis plus de trois ans.","inLanguage":{"@type":"Language","name":["fr"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1000,h_666,x_0,y_0,g_center\/c_fit,w_1000,h_1501\/00d225491895ada0c4e0e81ae4cb37a9.jpg"],"wordCount":640}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86621&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
