

<!DOCTYPE html>
<html>
  <head>
      <title>
                  &quot;Les poussées nationalistes ? Pour repenser un monde commun, les gens le réduisent&quot; - International - LeVif.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.49"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="La philosophe et psychanalyste française Cynthia Fleury salue les nouvelles combinaisons de souverainetés démocratiques qu&#039;engendrent les accords internationaux, comme celui de Paris sur le climat. Emmanuel Macron, qui offre une vraie alternative, trouve davantage grâce à ses yeux que Donald Trump, figure antipolitique. Mais le mouvement le plus exaltant de 2017 est le renversement par les femmes de l&#039;état de domination patriarcale." />
        <meta name="keywords" content="Société" />
        <meta name="adhese_location" content="_Site-LeVif-FR-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="LeVif" />
        <meta property="fb:app_id" content="119145358466" />
        <meta property="fb:pages" content="74005234816" />
        <meta property="og:image" content="http://www.levif.be/medias/11111/5688853.jpg" />
        <meta property="og:title" content="&quot;Les poussées nationalistes ? Pour repenser un monde commun, les gens le réduisent&quot;" />
        <meta property="og:description" content="La philosophe et psychanalyste française Cynthia Fleury salue les nouvelles combinaisons de souverainetés démocratiques qu&#039;engendrent les accords internationaux, comme celui de Paris sur le climat. Mais le mouvement le plus exaltant de 2017 est le renversement par les femmes de l&#039;état de domination patriarcale." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.levif.be/actualite/international/les-poussees-nationalistes-pour-repenser-un-monde-commun-les-gens-le-reduisent/article-normal-773417.html" />
        <meta property="article:section" content="international" />
        <meta property="article:published_time" content="2017-12-28 11:30:00" />
        <meta property="article:modified_time" content="2017-12-28 11:35:55" />
        <meta property="article:tag" content="Société" />
        <meta property="article:tag" content="Politique" />
        <meta property="article:tag" content="Emmanuel Macron" />
        <meta property="article:tag" content="Cynthia Fleury" />
        <meta property="article:tag" content="Donald Trump" />
        <meta property="article:tag" content="Paris" />
        <meta property="article:tag" content="Belgique" />
        <meta property="article:tag" content="Libye" />
        <meta property="article:tag" content="Démocratie" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000773417" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-LeVif-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.levif.be/actualite/international/les-poussees-nationalistes-pour-repenser-un-monde-commun-les-gens-le-reduisent/article-normal-773417.html" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
                                <link rel="canonical" href="http://www.levif.be/actualite/international/les-poussees-nationalistes-pour-repenser-un-monde-commun-les-gens-le-reduisent/article-normal-773417.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-LeVif-FR.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-LeVif-FR.ico?v3.0.68">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_LeVif-FR.css?v3.2.97" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-LeVif-FR.desktop.css?v3.2.97" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-LeVif-FR.css?v3.2.97" media="screen,projection">
                            <link href="/css/print.css?v3.2.97" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.49"></script>
      <script src="/js/init.js?v3.3.49"></script>
      <script src="/js/external/adrum.js?v3.3.49"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.49"></script>
                        <!-- PROXISTORE SCRIPT -->
            <script async>
                bw_ps_adspot_id = "74659150";
                if(localStorage){
                    ps_version = localStorage.getItem('ps_version');
                }
                if(typeof ps_version =='undefined' || ps_version == null){
                    ps_version = new Date().getTime();
                }
                document.write('<sc'+'ript src="https://abs.proxistore.com/abe/js/psuniversaltag.js?v='+ps_version+'" type="text/javascript"></scr'+'ipt>');
            </script>
            <!-- END PROXISTORE SCRIPT -->
        
        <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.49" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.49"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.49';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.49"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-LeVif-FR-fr_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                rmgAdArray.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                          
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);

                  if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!= 'undefined' && ps_display_params!='') {
                      rmgAdhese.registerRequestParameter('in',"prx");
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/241544474.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article         premium protected">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=news');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                        <div class="logo">LeVif.be</div>
                        <span>Cliquez ici pour entrer dans</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/actualite/">
                        <img src="/images/svg/logos/logo_Site-LeVif-FR.svg?v3.0.68" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Rubrieken');">Rubriques</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/actualite/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zone &lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;');">
                                                                                                                            Zone <span class="roularticon-plus"></span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite-recente/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Les plus r&amp;eacute;cents');">
                                                                                                                            Les plus r&eacute;cents
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/opinions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Opinions');">
                                                                                                                            Opinions
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/belgique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Belgique');">
                                                                                                                            Belgique
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/international/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_International');">
                                                                                                                            International
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/sciences/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sciences');">
                                                                                                                            Sciences
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/sante/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Sant&amp;eacute;');">
                                                                                                                            Sant&eacute;
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/environnement/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Environnement');">
                                                                                                                            Environnement
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/insolite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Insolite');">
                                                                                                                            Insolite
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/auto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Auto');">
                                                                                                                            Auto
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/photos/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Photos');">
                                                                                                                            Photos
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/video/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Vid&amp;eacuteos');">
                                                                                                                            Vid&eacuteos
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actions');">
                                                                                                                            Actions
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Archives');">
                                                                                                                            Archives
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/vif-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Vif Club');">
                                                                                                                            Vif Club
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');">
                                                                                                                            Le magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Levif_de_cette_semaine');">Le magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="/le-vif-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');">Avantages<small>pour abonnés</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="/info/abonnements/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');">Abonnez-vous</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_lees_later_view');">
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="/info/abonnements/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/le-vif-numerique/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Avantages pour abonnés
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'LeVif-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/actualite/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');">
                                                                                    <span><img name="Site-LeVif-FR" src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Actualité</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');">
                                                                                    <span><img name="Site-LeVifWeekend-FR" src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');">
                                                                                    <span><img name="Site-LeVifFocus-FR" src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Culture</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');">
                                                                                    <span><img name="Site-Trends-FR" src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');">
                                                                                    <span><img name="Site-Trends-Style-FR" src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');">
                                                                                    <span><img name="Site-Moneytalk-FR" src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Argent</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');">
                                                                                    <span><img name="Site-CanalZ-FR" src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>CanalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');">
                                                                                    <span><img name="Site-DataNews-FR" src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-FR" src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//jevaisconstruire.levif.be/construire-renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Construire&amp;Rénover');">
                                                                                    <span><img name="Site-JeVaisConstruire-FR" src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Construire &amp; Rénover</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');">
                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-FR" src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
        </nav>
    </header>
</div>
                                            <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            réactions <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                                                                                            <header>
        <h1 itemprop="name">
        <i class="roularticon-plus"></i>"Les poussées nationalistes ? Pour repenser un monde commun, les gens le réduisent"
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//www.levif.be/actualite/auteurs/gerald-papy-89.html">
                                            <img class="author-image pull-left" alt="Gérald Papy" src="//www.levif.be/assets/159/avatar_81609.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//www.levif.be/actualite/auteurs/gerald-papy-89.html" title="Articles de Gérald Papy">
                                        Gérald Papy
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Rédacteur en chef adjoint du Vif/L&#039;Express</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">28/12/17 à 11:30 - Mise à jour à 11:35<br />
            <a class="publication" href="/s/r/c/773755">
                Du <strong>Le Vif/L'Express</strong> du 22/12/17
            </a></p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">La philosophe et psychanalyste fran&ccedil;aise Cynthia Fleury salue les nouvelles combinaisons de souverainet&eacute;s d&eacute;mocratiques qu'engendrent les accords internationaux, comme celui de Paris sur le climat. Emmanuel Macron, qui offre une vraie alternative, trouve davantage gr&acirc;ce &agrave; ses yeux que Donald Trump, figure antipolitique. Mais le mouvement le plus exaltant de 2017 est le renversement par les femmes de l'&eacute;tat de domination patriarcale.</p>

        </header>
                                                                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>L'impact de l'affaire Weinstein peut-il contribuer &agrave; l'&eacute;mergence d'une "r&eacute;volution morale" dans l'appr&eacute;hension de la place de la femme dans la soci&eacute;t&eacute; ? <br>...
            </p>

                                                        <div class="clearfix"></div>
                                                                                        
                                                            
                        </div>
                                    </div>

                                
                                                                                        
    <script>
        headjs.ready(function(){
          rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'display', 'registratiewall_bottom_getoond');
        });
    </script>
    <div class="Paywall">
        <div class="Paywall-header">
            <h4 class="Paywall-headerTitle"><i class="roularticon-plus"></i>Vous souhaitez continuer à nous lire?</h4>
        </div>
        <div class="Paywall-content Paywall--premium">
            <p>
                Lisez <strong>3 articles <span class="roularticon-plus"></span>gratuits</strong> par mois
            </p>
            <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="LV_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'registreer_nu');">Je m'enregistre</a>
            <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'aanmelden');">Je suis déjà enregistré</a>
            
            <div class="choice-separator">
                <span>ou</span><hr />
            </div>
            <p>
                Les abonnés du Vif/l'Express bénéficient d'un accès illimité à <strong>tous les articles <span class="roularticon-plus"></span></strong>sur LeVif.be
            </p>
            <a href="/info/abonnements/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'abonneer_nu');">Je prends un abonnement</a>
            <a href="javascript:void(0)" onclick="rmgRegi3.showLogonScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_bottom', 'click', 'al_abonnee');" class="Link Link--minor">Je suis déjà abonné</a>
        </div>
    </div>

                                                            
                                    
                                                                    <aside class="social">
            <p><strong>News LeVif.be dans votre flux Facebook</strong></p>
            <div class="fb-like" data-href="https://www.facebook.com/Leviflexpress" data-width="450" data-show-faces="true"></div>
        </aside>
            
                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                                                                                    
    <script>
        headjs.ready(function(){
            $("#modal_plus_2").modal("show");
            rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'display', 'registratiewall_getoond');
        });
    </script>
    <div class="Modal Modal--premium fade" id="modal_plus_2">
        <div class="Modal-header">
            <span class="Modal-close" data-dismiss="modal" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'sluiten');">&times;</span>
            <h4 class="Modal-headerTitle"><i class="roularticon-plus"></i>Vous souhaitez continuer à nous lire?</h4>
        </div>
        <div class="Modal-content">
            <p>
                Lisez <strong>3 articles <span class="roularticon-plus"></span>gratuits</strong> par mois
            </p>
            <a id="plus-registration-modal" class="Button Button--xlarge Button--success" formcode="LV_DW" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'registreer_nu');">Je m'enregistre</a>
            <a id="login-regi" class="notRegLogon Link Link--success" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'aanmelden');">Je suis déjà enregistré</a>
            
            <div class="choice-separator">
                <span>ou</span><hr />
            </div>
            <p>
                Les abonnés du Vif/l'Express bénéficient d'un accès illimité à <strong>tous les articles <span class="roularticon-plus"></span></strong>sur LeVif.be
            </p>
            <a href="/info/abonnements/?funnel=pluszone" target="_blank" class="Button Button--xlarge Button--minor" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'abonneer_nu');">Je prends un abonnement</a>
            <a href="javascript:void(0)" onclick="rmgRegi3.showLogonScreen();rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiewall_overlay', 'click', 'al_abonnee');" class="Link Link--minor">Je suis déjà abonné</a>
        </div>
    </div>

                                                
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                


                                                                                <div class="widget adhese">
                <div id="HALFP" class="Ad HALFP">
                                                    <script>initAdhese('HALFP', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                    </div>
    
</div>                                                                            <div id="levif-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Les plus lus</h3><ol><li><span class="num">1</span><a title="Th&eacute;o Francken doit &ecirc;tre licenci&eacute; pour motif grave" href="http://www.levif.be/actualite/belgique/theo-francken-doit-etre-licencie-pour-motif-grave/article-opinion-776015.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Th&eacute;o Francken doit &ecirc;tre licenci&eacute; pour motif grave</a></li><li><span class="num">2</span><a title="Alerte au verglas sur l'ensemble du pays" href="http://www.levif.be/actualite/belgique/alerte-au-verglas-sur-l-ensemble-du-pays/article-normal-776137.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Alerte au verglas sur l'ensemble du pays</a></li><li><span class="num">3</span><a title="Zimbabwe : le g&eacute;n&eacute;reux plan de retraite de Mugabe" href="http://www.levif.be/actualite/international/zimbabwe-le-genereux-plan-de-retraite-de-mugabe/article-normal-776299.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Zimbabwe : le g&eacute;n&eacute;reux plan de retraite de Mugabe</a></li><li><span class="num">4</span><a title="Theo Francken suspend la mesure de reconduite d'un Soudanais" href="http://www.levif.be/actualite/belgique/theo-francken-suspend-la-mesure-de-reconduite-d-un-soudanais/article-normal-776303.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Theo Francken suspend la mesure de reconduite d'un Soudanais</a></li><li><span class="num">5</span><a title='Un "like" Facebook entra&icirc;ne le licenciement de son auteur pour faute grave' href="http://www.levif.be/actualite/belgique/un-like-facebook-entraine-le-licenciement-de-son-auteur-pour-faute-grave/article-normal-776075.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Un "like" Facebook entra&icirc;ne le licenciement de son auteur pour faute grave</a></li></ol></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><h3>Newsletter</h3><p><strong>Ne manquez plus l'actualit&eacute; importante du jour. Abonnez-vous &agrave; ces newsletters.</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'LV_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">S'inscrire</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'LV_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Se connecter / s'enregistrer</button></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'Leviflexpress';</script><h3>Suivez Le Vif</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="LeVif sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez LeVif');">LeVif sur Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="LeVif sur Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez LeVif');">LeVif sur Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content LeVif"><p><a href="http://twitter.com/LeVif" target="_blank">@LeVif</a></p><a href="https://twitter.com/LeVif" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="fr">Suivre</a></div></div></li><li class="rss"><a href="http://www.levif.be/rss" title="LeVif RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Suivez LeVif');">LeVif RSS</a></li></ul></div>
    <div class="widget most-shares" id="levif-right-most-shares">
            <h3>Les plus partages</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//www.levif.be/actualite/belgique/theo-francken-doit-etre-licencie-pour-motif-grave/article-opinion-776015.html" title="Théo Francken doit être licencié pour motif grave" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Théo Francken doit être licencié pour motif grave
                        </a>
                <span class="shares">3278</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//www.levif.be/actualite/belgique/ras-le-bol-generalise-au-mr-vis-a-vis-de-la-n-va-et-en-particulier-de-theo-francken/article-normal-775489.html" title="Ras-le-bol généralisé au MR vis-à-vis de la N-VA et en particulier de Theo Francken" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Ras-le-bol généralisé au MR vis-à-vis de la N-VA et en particulier de Theo Francken
                        </a>
                <span class="shares">2615</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//www.levif.be/actualite/belgique/seules-10-personnes-pour-soutenir-theo-francken-contre-les-migrants/article-normal-775713.html" title="Seules 10 personnes pour soutenir &quot;Theo Francken contre les migrants&quot;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Seules 10 personnes pour soutenir &quot;Theo Francken contre les migrants&quot;
                        </a>
                <span class="shares">1355</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//www.levif.be/actualite/belgique/les-candidats-a-la-nationalite-belge-devront-fournir-un-acte-de-naissance/article-normal-775569.html" title="Les candidats à la nationalité belge devront fournir un acte de naissance" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Les candidats à la nationalité belge devront fournir un acte de naissance
                        </a>
                <span class="shares">968</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//www.levif.be/actualite/belgique/le-patron-de-l-office-des-etrangers-emet-des-doutes-quant-aux-temoignages-de-soudanais-expulses/article-normal-775485.html" title="Le patron de l&#039;Office des étrangers émet des doutes quant aux témoignages de Soudanais expulsés" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Le patron de l&#039;Office des étrangers émet des doutes quant aux témoignages de Soudanais expulsés
                        </a>
                <span class="shares">865</span>
            </li>
            </ol>
</div>

<div class="Module widget teaser-group"><h3 class="Module-title">En images</h3><script>rmgParamObject.displayedContent.add(775293);</script><article class="teaser gallery img-top" id="gallery-widget-775293"><figure><a title="Les dix grands &eacute;v&egrave;nements internationaux de l'an 2018" href="//www.levif.be/actualite/international/les-dix-grands-evenements-internationaux-de-l-an-2018/diaporama-normal-775293.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'LeVif RightBottom Photos Auto');"><img width="300" height="200" alt="Les dix grands &eacute;v&egrave;nements internationaux de l'an 2018" src="/medias/11149/5708453.jpg"></a><a href="//www.levif.be/actualite/international/les-dix-grands-evenements-internationaux-de-l-an-2018/diaporama-normal-775293.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'LeVif RightBottom Photos Auto');" class="overlay gallery"></a></figure><h1><a title="Les dix grands &eacute;v&egrave;nements internationaux de l'an 2018" href="//www.levif.be/actualite/international/les-dix-grands-evenements-internationaux-de-l-an-2018/diaporama-normal-775293.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'LeVif RightBottom Photos Auto');">Les dix grands &eacute;v&egrave;nements internationaux de l'an 2018</a></h1></article></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"><script>initAdhese('AFFI_300PX_1', 'module');</script></div></div>
<div class="Module widget quotes"><h3 class="Module-title">Opinions<a class="Module-titleLink" title="Toutes les opinions" href="/actualite/opinions">Toutes les opinions</a></h3><ul><li class="quote"><script>rmgParamObject.displayedContent.add(776015);</script><a href="//www.levif.be/actualite/belgique/theo-francken-doit-etre-licencie-pour-motif-grave/article-opinion-776015.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');"><img alt="Selma Benkhelifa" width="80" height="80" class="pull-left" src="/assets/472/avatar_241815.jpg"></a><blockquote><p><a href="//www.levif.be/actualite/belgique/theo-francken-doit-etre-licencie-pour-motif-grave/article-opinion-776015.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');">Th&eacute;o Francken doit &ecirc;tre licenci&eacute; pour motif grave</a></p><small>Selma Benkhelifa</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(775815);</script><a href="//www.levif.be/actualite/belgique/par-dela-la-gauche-et-la-droite-mais-ou-va-le-cdh/article-opinion-775815.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');"><img alt="Guillaume Dos Santos" width="80" height="80" class="pull-left" src="/assets/525/avatar_269133.jpg"></a><blockquote><p><a href="//www.levif.be/actualite/belgique/par-dela-la-gauche-et-la-droite-mais-ou-va-le-cdh/article-opinion-775815.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');">Par-del&agrave; la gauche et la droite : mais o&ugrave; va le cdH ?</a></p><small>Guillaume Dos Santos</small></blockquote></li><li class="quote"><script>rmgParamObject.displayedContent.add(770705);</script><a href="//www.levif.be/actualite/belgique/et-allah-dans-tout-ca/article-opinion-770705.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');"><img alt="Joyce Azar" width="80" height="80" class="pull-left" src="/assets/385/avatar_197417.jpg"></a><blockquote><p><a href="//www.levif.be/actualite/belgique/et-allah-dans-tout-ca/article-opinion-770705.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Opinions Manuel');"><i class="roularticon-plus"></i>Pour la N-VA, les offices religieux doivent absolument se d&eacute;rouler en n&eacute;erlandais. Une obligation qui permet de se demander ce qu'il adviendrait des chants en latin...</a></p><small>Joyce Azar</small></blockquote></li></ul></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><h3 id="LEADGENADV-title" class="hide">Paroles d'entreprise</h3><div id="LEADGENADV" class="Ad LEADGENADV"><script>initAdhese('LEADGENADV', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"><script>initAdhese('AFFI_300PX_2', 'module');</script></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="le-vif-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="baa8161cea2fa9fcb897ca5bce7818757863071a_template" style="display: none;"></div><div id="baa8161cea2fa9fcb897ca5bce7818757863071a_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('baa8161cea2fa9fcb897ca5bce7818757863071a');
                    </script></div>
<div id="levif-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="3b4a4163ae71257d619f6767aaff36a4bc76e1a4_template" style="display: none;"></div><div id="3b4a4163ae71257d619f6767aaff36a4bc76e1a4_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('3b4a4163ae71257d619f6767aaff36a4bc76e1a4');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>LeVif Magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'LeVif Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=LV&amp;width=128"></a><ul class="pull-left"><li  ><a  href="/info/abonnements/" data-key="static_levif_abo">Abonnez-vous</a></li><li  ><a  href="http://www.levif.be/s/ct/enKiosque/magazine">Cette semaine</a></li><li  ><a  href="/le-vif-numerique/" data-key="static_levif_digitaal">Exclusif pour abonn&eacute;s</a></li><li  ><a  href="/le-vif-numerique/#devices" data-key="static_levif_digitaal">Smartphones &amp; tablettes</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/actualite/">Actualite</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//jevaisconstruire.levif.be/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple/?layout=midi" target="_new">Le Vif</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=soir" target="_new">Le Vif fin de journ&eacute;e</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=auto" target="_new">Le Vif auto</a></li>
                                                    <li><a href="/newsletter/exemple/?layout=sante" target="_new">Le Vif sant&eacute;</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.levif.be/actualite/">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/levif-digitaal/#follow-us">Suivez-nous</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/Leviflexpress">LeVif sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/LeVif">LeVif sur Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss">RSS LeVif</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://www.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.roularta.be/fr/privacy-policy" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.49"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.49'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.49'},
                                    {main2: '/js/main2.js?v3.3.49'},
                                {main: '/js/main.js?v3.3.49'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.49'},
                {cookies: '/js/cookies.js?v3.3.49'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.49'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.49'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.49'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.49'},
                                                            {bp_btNew: '/js/bt.js?v3.3.49'},
                        {plus: '/js/paywall-plus.js?v3.3.49'},
        {paywall: '/js/paywall.js?v3.3.49'},
                    {plugins: '/js/plugins.js?v3.3.49'},
                {common2: '/js/common2.js?v3.3.49'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.49'},
                                {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.49'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.49', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.49', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.49', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-LeVif-FR', 'LV_MEMBER', 'FR_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '186A8BA6C42443C5';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:n0io1n5qvhm',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '119145358466',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><!-- HP Refresh -->
<script type='text/javascript'>
if (typeof rmgParamObject.gtm != 'undefined' && rmgParamObject.gtm.pageType == 'home'){
	setTimeout(function(){ location.reload(); }, 300000);
}
</script></div>
<div class="Module widget"><!-- Hotjar Tracking Code for http://www.levif.be -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:414152,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"G\u00e9rald Papy","dimension2":"1514457000","dimension3":"International","dimension4":"article","dimension5":"Le Vif\/L'Express","dimension6":"Site-LeVif-FR","dimension9":"2000+","dimension12":1};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86621&t=js&s=1"></script>
        
        

                
            </body>
</html>
